aspect86

Pasjonat
  • Zawartość

    9
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O aspect86

    Informacje

    • Imię
      Michał
    • Lokalizacja
      łódzkie

    Auto

    • Model
      A5
    • Nadwozie
      Coupe
    • Rocznik
      2009
    • Silnik
      2.0 TFSI
    • Kod silnika
      CDNC
    • Napęd
      quattro
    • Skrzynia
      Manual
    • Paliwo
      PB

    Ostatnie wizyty

    Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

    1. aspect86

      4,8 do setki, bardzo fajnie jeździ
    2. aspect86

      Na razie pogody nie ma żeby coś sensownego nagrać, ale tylko jak będzie okazja to zrobię filmik i zamieszczę tu masz 275 KM z stronikiem
    3. aspect86

      zamieszcze niedługo filmik, to zobaczysz, myślę, że seryjne S5 nie będzie miało startu
    4. Audi niedawno wróciło od Gregora, na hamowni pokazało następujący wynik. Mody: - remont silnika, usunięcie problemu olejowego - downpipe - sprzęgło z 3.0 TDI - Turbo K04-64 - strojenie by Gregor10 - na wiosnę dołożymy IC Mechanikę ogarnąłem w firmie Jakusik Motorsport Niedługo filmiki z auta z niemieckich autostrad
    5. aspect86

      Ok, dzieki za porade, tak zrobie
    6. aspect86

      Witam, mam problem z klimą, mianowicie późno zaczyna chłodzić, przy wysokich temperaturach powietrze zimne leci tylko podczas jazdy, na luzie jest dużo cieplejsze, poza tym jest nieprzyjemny zapach, klima była niedawno nabijana, dolewali czynnik chłodzący, na VAGu nie ma żadnych błędów dodam tez że zimą przy bardzo niskich temperaturach i włączonej kllimatyzacji nie chciało lecieć cieple powietrze Co to może być? Pozdr.
    7. aspect86

      Nie miałem czasu w ten weekend sprawdzić zamiany tych żarników, ale jak to zrobię i uporam się z problemem to dam Wam znać o rozwiązaniu Pozdr
    8. aspect86

      Dzięki, właśnie tak to w weekend sprawdzę, mam nadzieję, że to nie przetwornica, bo podobno jest bardzo droga..
    9. aspect86

      Witam, mam problem z mrugającym xenonem, jest to tylko jedna, prawa lampa, nie widać niebieskawej barwy, która mogłaby sygnalizować wypalanie się żarówki, z lewej strony wszystko ok. Mruganie występuje zarówno podczas jazdy, jak i na postoju, zauważyłem, że jak żarówka poświeci jakieś 5 minut to praktycznie przestaje mrugać i jest ok. Przekopałem pół tego podforum i nie znalazłem odpowiedzi na ten problem Macie jakieś pomysły co to może być, bo nie chcę się niepotrzebnie w koszty ładować??? Pozdr
    10. aspect86

      Witam wszystkich użytkowników. Od niedawna jestem właścicielem A4 B5 2.6 V6