pulosek

Pasjonat
  • Zawartość

    4
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O pulosek

    1. Czesc, u mnie poszlo.Okazalo sie ,ze mialem zasniedziale styki na bezpiecznikach i po wyczyszczeniu tego papierem sciernym przestalo palic bezpiecznik i znikly bledy o ktörych pisalismy.Pözniej tylko wykasowalem bledy z pamieci komputera i smiga.Okazalo sie,ze na kablach pod kompem jest czysciej niz przy bezpiecznikach.Bylem bardzo zaskoczony tym ,ale moze to nawet lepiej ,ze tak a nie inaczej sie to zakonczylo.Bezpiecznik 7 i 42 polecam sprawdzic .Pozdr i narka
    2. Witam ,tak masz racje wszystko jest tak samo jak u Ciebie.Mysle,ze dzisiaj bede cos wiedzial jak to naprawde z tym jest. W Audi tak mi powiedzieli,ale nie oddawalem im auta tylko znajomemu ,ktöry tez pracuje w audi .Niestety musialem na niego pare dni czekac ,az bedzie wolny.pozdr.[br]Dopisany: 23 Kwiecień 2010, 13:19_________________________________________________Sorki,odbieram auto i nic nie jest zrobione bo nie mial czasu.Musze sie na inny termin z nim umöwic .Napisz cos jak ci wyszlo .Pozdr.
    3. Cześć, mam ten sam problem .Wiadomo mi jest ,ze to zwarcie na kablach miedzy komputerem a bezpiecznikiem 42.Jeszcze sie sie do tego nie zabrałem bo mam termin za 2 dni.Jak sie konsultowałem to mówili ,ze trzeba rozebrać i sprawdzić wiązkę pod kierownica i az do kompa na podszybiu(mam B6 AKE).pozdr.
    4. Witam ,problemem sa swiecace kontrolki jw.gdzies musi byc zwarcie na instalacji bo pali takze bezpiecznik nr 42.Czy ktos mial juz taki problem moze i wia jak sie od niego uwolnic.Z göry dziekuje za pomoc.Thx
    5. Witam wszystkich posiadaczy Audi oraz Tych co dopiero maja zamiar sie nimi stac.