Jump to content

radzio06

Pasjonat
  • Content Count

    137
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

6

1 Follower

About radzio06

Informacje

  • First name
    Radek
  • Location
    Podkarpacie

Car

  • Car model
    A4 B8
  • Car body
    Avant
  • Year of production
    2008
  • Engine
    3.0 TDI V6
  • Engine code
    CCWA
  • Drive
    quattro
  • Gearbox
    Tiptronic
  • Fuel
    ON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Mam jeszcze numer linki czy kołków do tapicerki, jakby ktoś potrzebował ?
  2. Znalazłem. Jakby ktoś potrzebował numer do przednich drzwi Prawa strona 8j1837016a Lewa strona 8j1837015a
  3. Witam. Czy ktoś posiada numer tego zamka do A4 B8 z 2008 roku ? Drzwi przednie prawe. Muszę kupić zamek ale nie wiem o jakim numerze... Dzięki
  4. Temat do zamknięcia. Założyłem drugi modul radia i wszystko wróciło do normy.
  5. Podpowiesz dokładnie gdzie wejść aby to zrobić. Nie jestem za bardzo zaawansowany jeżeli chodzi o VCDSa. Dzięki.
  6. Witam. Proszę was o pomoc . W skrócie opiszę problem braku Radia i teraz MMI. A4 B8 2008 r MMI 2G Podczas postoju przez cały dzień w deszczu, w bagażniku w lewym boczku kapala mi woda, prawdopodobnie zpachne spływy panoramy. Woda kapa na wzmak i modul radia. Po odpaleniu auta wszystko bylo ok prócz radia które nie chodziło, pisała tylko nota radio nie zainstalowane, do tego płyty z muzyką co jakiś czas przerywaly jakbym wlaczal pauze po czym szło dalej. Wieczorem próbowałem ogarnąć to radio przy czym z tego wszystkiego na cała noc zostawilem włączone pozycje i bateria wydoila się do zera. Musiałem podpiąć kable z innego auta, doczekałem z 10 min aż się doładujemój akkupo czyn odpaliłem na kablach bez problemu. Po odpaleniu zobaczyłem że wyświetlacz od MMI jest czarny i brak podświetlenia guzików. Nic nie reagowalo. Pojechałem na jazdę próbną, po czym zgasilem auto, zamknąłem, po czym otworzyłem i zapalilem. MMI powróciło i chodziło prócz Radia, nadal pisało radio nie zainstalowane. Na drugi dzień odpalam auto i dalej czarny ekran i brak MMI i podświetlenia i tak zostało do teraz. MODUL RADIA W SRODKU BYL MOKRY... I moja prośba co mam teraz zrobić? Wszystkie bezpieczniki dobre. Vcds nie może się połączyć z Radiem, Nawigacja, systemem nagłośnienia, media Playerem oraz Jedn. Obslugi/wskazań Jak naciskam guzik włączenia to na ekran powitalny włącza się na 5 sekund po czym znika i nic więcej. Klimatronic chodzi, wszystkie funkcje lecz nie pokazuje tego na MMI. Czy jest szansa że jak założe inny Tuner radia i wzmak to wszystko wróci do normy czy problem leży w czymś innym ? CO NAJLEPIEJ TETAZ ZROBIĆ? VCDS NIE POMAGA. DZIEKI ZA POMOC.
  7. Działa perfekcyjnie ! Do tego Halogeny wraz z dziennymi.
  8. Dziękiza pomoc. Temat ogarnięty w 5 min. Do.zamknięcia.
  9. Ok dzięki. Jutro będę ogarniał.
  10. Mam Vcds. Tylko nie wiem jak się zabrać do tego. Jakby ktoś objasnil co i jak, to było by git.
  11. Siema. Ktoś podpowie jak ogarnąć pozycję w kierunkach przednich lamp ? Żeby delikatnie cały czas świeciły jak USA ?
  12. Czy aby na pewno to jest odpowiedni dzial na tego typu sprawy ? Ps. Przy robieniu programu dobrze bylo by zrobić ori temp EGT
  13. Ja mam alu 20 cali felga 9J i ET 33 i jest super. Myślę nad zima 19 cali 8J i ET 26...
  14. Proszę o opinie. W jakim stanie jest DPF??? Zawartość popiołu w oleju 0.18l Obliczona masa sadzy 13.17g Zmierzona masa sadzy 1.30g 3.0TDI CCWA
×
×
  • Create New...