r.kuderawiec

Pasjonat
  • Zawartość

    313
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez r.kuderawiec

  1. Witam. mam problem z odpalaniem a6 3.0 z rana auto musi pokrecic rozrusznikiem z 8 sekund zanim odpali jak juz odpali to lekko zakopci i jest ok rozrusznik kreci dobrze filtr paliwa wymieniony Błąd jest tylko jeden -sterownik swiec żarowych -zasilanie przerwa w obwodzie obciazenia I wszystko bylo by spoko z tym sterownikiem bo wiadomo przekaznik do wymiany i swiec nie grzeje dla tego ciezko odpala ale na zewnatrz mam teraz ok 10 stopni na plusie wiec nie podgrzewa mu swiec a silnik ciezko odpala http://vaglogi.pl/log-001_004_007_b6Rd11.html http://vaglogi.pl/log-013_014_022_0AGM54.html http://vaglogi.pl/log-072_073_074_A4WDC6r.html http://vaglogi.pl/log-075_076_077_wd8pnbx.html
  2. r.kuderawiec

    Witam. Mam problem z audi z silnikiem 3.0 TDI ogólnie auto ciężko odpala np po nocy lub po 8 godzinach po odpaleniu auto chodzi normalnie . Wymieniłem filtr paliwa ale bez zmian. W sterowniku silnika jest błąd związany z sterownikiem świec żarównych ale myślę że to nie powinno mieć wpływu ponieważ i tak teraz nie grzeje mu świec przy takiej temperaturze no chyba ze się mylę ☺ Przekaźnik świec zarowych kosztuje ponad 400zl a w ciemno nie chce go wymieniać
  3. r.kuderawiec

    http://vaglogi.pl/log-001_004_007_b6Rd11.html http://vaglogi.pl/log-013_014_022_0AGM54.html http://vaglogi.pl/log-072_073_074_A4WDC6r.html http://vaglogi.pl/log-075_076_077_wd8pnbx.html
  4. r.kuderawiec

    Witam. udalo udalo sie wykonac logi prosze zerknać http://vaglogi.pl/logs/my-logs
  5. r.kuderawiec

    Kolego chyba nie wiesz o czym mówisz ☺
  6. r.kuderawiec

    Chłopie a czy temperatura na zewnątrz jest odpowiednia aby zalaczylo świecę żarowe? Świece załączają się od minusowych temperatur A teraz mamy prawie 10 stopni na plusie więc po co świece żarowe mają grzać? Bez grzania świec ten silnik przy takiej temperaturze powinien palić na dotyk więc nie wiem o co ci chodzi
  7. r.kuderawiec

    Z tego co dodałem możecie coś odczytac ? Nie wiem czemu nie mogę dodać tych logów na stronę Vaglogi
  8. r.kuderawiec

    Nie moge dodać logów na VAGLOGI WYSKAKUJE NIE WLASCIWY FORMAT. DODAM TUTAJ TO CO UDALO MI SIE ZROBIC MOZE Z TEGO UDA SIE COS ODCZYTAĆ Log-Log.txt
  9. r.kuderawiec

    Ok jutro postaram się zrobić logi i je wrzucić na tą stronkę i dam znać jutro
  10. r.kuderawiec

    No właśnie nie mam sprzętu aby sprawdzić ciśnienie na tej pompie Jutro postaram się zrobić logi tylko powiedz gdzie mam je wrzucić bo juz nawet nie pamiętam czy tu na forum czy na jakąś stronkę
  11. r.kuderawiec

    Nad czym się jeszcze zastanawiam to pompka w zbiorniku po wł zapłonu nie podaje paliwa nie wiem czy akurat tak ma być ale jak miałem a4b8 2.0 tdi CR to pompka po wł zapłonu normalnie podawała paliwo do filtra
  12. r.kuderawiec

    Kurcze a podpowiesz na jakiej grupie sprawdzić te bipy ? Wtrysku z tego co pamiętam to kanał czy grupa 13i14 wtrysku wydają mi się ok z tego co pamiętam jeden chyba będzie do wymiany bo na zimnym silniku -1.5 jak juz pochodzil chwile to oscylowal w granicy 0,80 - 0,70 a reszta w granicach 0.30 z tego co dobrze pamiętam bo to juz było z dwa tygodnie temu jak sprawdzałem Akumulator ladowalem no i może odrobinę było lepiej ale to nie to co powinno być Sprawdzałem multimetrem ładowanie też i wydaje mi się lekko przy małe bo 13,80 v a Vcds pokazywał 14v A i z tego co pamiętam i jeżeli dobrze sprawdzałem Vcds to cismienie na zimnym silniku pokazywało 240 bar. Jeżeli możecie podpowiedzieć które grupy sprawdzić to chętnie to zrobię i wam wrzucę
  13. r.kuderawiec

    Nie rozrusznik kręci normalnie tylko jak odpala to rozrusznik kręci z jakieś 10 sekund odpali chodzi równo tylko lekko zakopci na siwo i jest ok tylko rano tak się dzieje lub po dłuższym postoju
  14. Witam . Posiadam audi a6 3.0 TDI i od jakiegoś miesiąca jak zrobiło się chlodniej zaczęła bardzo ciężko odpalać rano i kopciuszek przez chwile po odpaleniu po chwili dymowe ustaje. wymieniłem filtr paliwa i nic to nie dało VCDS nie widzi żadnych błędów ze sterownika silnika sprawdzałem świece żarowe wszystkie są dobre ale świec i tak teraz nie grzeje przy tej temperaturze dopiero od ujemnych temperatur załącza świece żarowe . Macie jakieś może pomysły? Bardzo bym prosił o jakieś wskazówki
  15. r.kuderawiec

    Witam Powie mi ktoś z was co może być grane z Moją temperaturą w audi Chodzi o to ze jak odpale auto na zimnym silniku to musi pochodzić z dobre 15 minut żeby złapała te 90 stopni a jak odpale i jade od razu to złapie mi po jakimś czasie te 65 stopni wymieniałem czujnik ale nic to nie dało i dodam ze samochód słabo grzeje więc chciałbym tą usterkę usunąć przed zimą
  16. r.kuderawiec

    Witam. Posiadam VW PASSATA B4 1996 ROK 500 TYŚ PRZEBIEGU Auto służy mi do pracy zarobiło dla mnie bardzo dużo kasy$ I ostatnio pomyślałem że przydało by mu się kilka koni więcej bo trochę zamulone jest ogólnie passat w fajnym stanie jak na swoje lata i przebieg silnik odpala bardzo dobrze w zimne dni oleju pobiera jakieś 2 litry na 15 tyś więc myśle że nie ma tragedi Ostatnio rozmawiałem z kumplem i mówił że do tych silników wkładam wtryski 216 ustawia się pompe i jest o kilka ładnych koni więcej i różnica jest koloslna i nie trzeba jakiś chipów czy coś podobnego znalazłem filmik na yt właśnie passka z tymi wtryskami i faktycznie fajnie to już jedzie tylko sie tak zastanawiam czy taki zabieg nie szkodzi dla silnika mówił coś jeszcze o wtryskach od AFN żę też kilka koni więcej przybędzie alle mówił żę d*py porywać nie bedzie i żebym zainwestował właśnie w te 216 tylko tanie też nie są bo 4 sztuki 700zł Co w na to ????
  17. Witam wczoraj wymianiałem dla brata olej w silniku 3.0 TDI i po wymianie było ok przejechał jakieś 5 kilometrów i zapaliła mu się zółta kontrolka stanu oleju a olej na miarce jest pod fuul wiec jest ok czyżby czujnik padł? ale czy tak od razu akurat po wymianie oleju???? kasaowAŁ błędy i nic to nie dało wypinałem kostke z czujnika i wpinałem też nic to nie dało
  18. Wielke dzięki za pomoc jutro go wyczyszcze i dam znac co i jak
  19. Witam interesuje mnie A5 bo B8 już nie ma I chce kupic A5 tylko nie wiem jak tam z tymi automatami w tym aucie prosze o jakies info Pozdro
  20. Witam. Mam problem z mojego Teścia Skodą 1.9 tdi 90 km Chodzi o to że auto rano ciężko zapala ale czasami odpali dobrze zależy jaki ma kaprys wymieniłem - filtr paliwa - świece żarowe - zaworek na filtrze paliwa - przewody przelewowe Auto bardzo długo kreci a jak już załapie to przez kilka sekund chodzi nie równo a po chwili jest już ok i odpala od strzała nawet jak postoi z 3 godziny Moc auto też ma
  21. r.kuderawiec

    Witam wymieniłem czujniki i nic to nie dało ale udało mi sie podpiąc vaga i nie ma żadnych błędów ale sprawdziłem dawke i oscyluje tak na rozgrzanym silniku 1.8-2.0mg czy ta dawka jest włściwa?
  22. r.kuderawiec

    Wymienie go jak coś zobaczymy czy coś pomoże
  23. r.kuderawiec

    a który to jest ten czujnik paliwa ten co jest w nastawniku? taki malutki? Właśnie o to chodzi że nie mam vaga i nie mam jak sprawdzic
  24. r.kuderawiec

    Zastanawiam sie nad czujnikiem temperatury płynu chłodzącego i czujnika temperatury paliwa tego co jest w pompie
  25. r.kuderawiec

    tak świece grzeją na 100 %