Jump to content

AdrianoAmigo

Pasjonat
  • Content Count

    6
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

0

About AdrianoAmigo

  1. Czyli generalnie wg Ciebie powininem wymienić pozostałe czujniki( bo inaczej nie da się ich ruszyć) i wtedy to może będzie to? A "laboraty" wydawały mi się sensownymi spostrzeżeniami
  2. Wykluczając powyższe to jak jest z tą prędkością na poszczególnych kołach- jeśli koronki/czujniki są w złej odłegłości bądź są uszkodzone to powinien pokazać różnicę na kołach, prawda? Dziś zdemontowałem tarcze i przetoczyłem- były minimalnie zwichrowane, ale delikatnie "liznąłem":grin: No i nic nie pomogło Natomiast zauważyłem, że jak auto jest zimne i hamuje pierwsze 4/5 razy to wszytsko jest ok, natomiast póżniej już niekoniecznie...Czy to ma jakiś związek? Dodatkowo niedługo przed tym jak ABS zaczął fixować to zaczął cykać podczas jazdy przekaźnik swiateł - elektryk stwierdził, że gdzieś jest nagły pobór dużej mocy i dlatego świtła(xenony) lekko mrugną i w tym momencie przekaźnik cyka. No i teraz ciekawostka: jak wyciagne bezpiecznik z ESP (ABS założony) to przestaje "cykać" no i hamuje tez normalnie- no ale to przez to że ABS nie działa wtedy... W każdym razie, wynika z tego że przyczyna leży po stronie ESP/ABS? -wymieniłem sterwonik ABS/ESP Dodam że w aucie chyba jest vacumpompa- co jestdziwne przy benzynie:kwasny: czy może ona dawać lewe podiśnienie i hamulec dostaje głupawki w tym samym ona nabija i np odpuszcza i wtedy są te skoki napięcia? Przydałaby się pomoc
  3. no już jeden tak załatwiłem:/ no i teraz reszta 3x stówka ....średnio zapomniałem natomiast dodać, że tarcze są troszkę zwichrowane, i czuć jak się hamuje- czy to może być powód?
  4. Mam pytanko, w jaki sposób ruszyć czujnik skoro on siedzi jak zaspawany?
  5. a czy jeśli odległości byłyby różne względem siebie, to czy pomiar prędkości na kołach nie byłby różny?
  6. Witam, problem jak w temacie: ABS. Mianowicie chodzi o to, że przy delikatnym hamowaniu na suchej nawierzchni pedał hamulca pulsuje a koła przyhamowują(kierowca i pasażerowie na szybę przednią). Początkowo (po przeczytaniu innych postów) zakładałem, że jest to wina: 1. Czujnik ABS z jakiegoś koła 2. Sterownik ABS ESP 3. Koronka 4. Czujnik przyśpieszenia No i tak: 1. Prędkość na kołach jest taka sama dlatego wykluczam pkt 1 i 3 2. Podmieniłem czujnik przyśpieszenia i sterowniki ABS ESP - zostały zakodowane i skalibrowane No i dalej hamulec raz działa poprawnie a raz nie Po podłączeniu do kompa nie wykazuje żadnych błędów, kontrolki się nie świecą itd. Brak mi pomysłów Proszę o pomoc Pozdrawiam
  7. Jestem posiadaczem b5 lift z 1999 roku, 2.8 quattro 193 KM tip-tronic. Pozdrawiam
×
×
  • Create New...