[B5 1Z] PILNIE Pomocy kontrolki
0

    22 postów w tym temacie

    Witam

    Panowie pomocy zmieniłem vectre na A4 którą KOLEGA mi sprowadził ponoć w dobrym stanie heheh ale tak chyba nie jest.

    Problemów jest dużo chyba z elektryką:

    1. Auto zapala normalnie ale kontrolka od podgrzewania swiec zarowych nawet nie mrugnie

    2. jak włącze zapłon to te 3 kontrolki tzn oleju itd. migają jak zapale auto jest ok wszystkie kontrolki znikaja tzn nie migaja - czy tak ma być?

    3. Ten waski wyswietlacz na dole od temperatury wogóle nie działa

    4. klaksonu brak i oswietlenia w srodku tez

    PROSZE O POMOC CZY TO POWAZNE PROBLEMY??? dodam ze to 1.9 tdi 1995 rok i silnik chodzi super

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    poz.2 Tak ma być.

    poz.4 sprawdź bezpiecznik

    :hi:[br]Dopisany: 12 Wrzesień 2010, 18:34_________________________________________________poz.3 nie w każdym jest termometr

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    poz. 3 - sprawdź czy nie masz wyłączonego climatronica - OFF - tyle, że w B5 chyba nie było OFF... Sorki za zamieszanie

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    poz. 3 - sprawdź czy nie masz wyłączonego climatronica - OFF

    bez znaczeni jeżeli termometr by był to by wyświetlał

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    ok dzięki wielkie a co do pierwszej pozycji auto zapala normalnie tzn tak po 2 sekundach z rana ale kontrolka od podgrzewania nawet nie blysnie [br]Dopisany: 12 Wrzesień 2010, 18:46_________________________________________________czytałem troche instrukcje audi i tak:

    na stronie 71 pisze że jesli jest temperatura po wyżej 8 stopniu to lampka sygnalizacyjna nie zapala sie i mozna od razu uruchomić silnik

    natomiast na stronie 77 pisze ze jezeli jest powyzej 8 stopni to lampka kontrolna powinna sie choc na chwile zapalic hmmmm

    to znaczy ze to dziala czy njednak nie dziala????[br]Dopisany: 12 Wrzesień 2010, 18:53_________________________________________________aha mam tez jeszcze pytanie moze to nie ten dział ale np jak włacze kerukowskaz to jak juz wyprostuje koła to kierunek mi nie odbija przy vectrze odbijal zawsze a tu musze wylaczac recznie to ma tak byc w audi??? czy tylko ja mam jakis defect

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    powinien odbic kierunek

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    aha ok dzieki chlopaki jutro jade do elektryka bo musze wyjasnic sprawe tej kontrolki czy czasem nie jest przepalona zarówka to zaraz zagadam o te kierunki bo niewiem czy trzeba zdejmowac kierownice zeby te kierunki zobaczeć?? bo jak tak to nie ruszam bo mam poduszke a nie che zeby mi twarzy pokaleczylo heheheh a i czytalem ze jak trabik nie dziala to tez jakas tasma moz byc uszkodzona to niech tez czarodziej zobaczyjutro napisze co jak ogolnie autko super komfort jazdy o wiele lepszy niz vectra[br]Dopisany: 12 Wrzesień 2010, 20:20_________________________________________________witam

    a wiec byłem u elektryka wymienił mi klaksony 2 bo tamte odobno sie spaliły byla tez tasma pzetarta w kierownicy, ta kontrolka co sie nie palila od swiec zarowych tez zrobil zaróweczka sie spalila , kieruki juz odbijaja co do oswietlenia w srodku nie zawracalem mu glowy aha cos wspomial ze nie pala se kontrolki od poduszek hmmm rzeczywiscie tak jest powiedzial ze mam z tym wpasc za tydzien a wy co myslicie ze moglo sie sta ze nie ma tych kontrolek od poduszek????

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    np. auto po dzwonie i ktoś żaróweczke wyciągnął żeby nie świeciła

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    aha to napewno bedzie ta jak piszesz bo był uderzony w przedni lewy blotnik ale lekko bez ingerencji w koło

    :wallbash:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    ale zapnij vag-a to się przekonasz co w nim siedzi u mnie świeci airbag po zmianie licznika ale nieche mi się z tym bawić :hi:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    za tydzien jade do czarodzieja to sie podepne i zobaczymy aha mam takie pytanie mam na srodku wyswietlacz fis ale nie wyswietla mi temperatura a wiec moze go tam nie ma i mam pytanie czy jak kupie taki czujnik i go podepne to bedzie dzialac/?? aha a gzie szukac tego czujnika bo w innych postach szukalem ale zdjecia sa nidostepne

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    ok wielie DZIEKI jutro poszukam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    tzn chyba mam fis :confused4: tak wyczytalem mam takie dwa wąskie wyswietlacze na srodku deski rozdzielczej :mysli: :mysli:[br]Dopisany: 14 Wrzesień 2010, 22:43_________________________________________________to moze ja nie mam fis? ?????????????

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    :wallbash: :wallbash: :wallbash::embarrassed:

    a to sorry a to co ja mam takie dwa wąskie male wyswietlacze

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    pewnie puste zaślepki jedno jest wyswietlacz od automatu drugi od temp. :rolleyes:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    super moje wyposazenie jeszcze bardziej zrobilo sie ubogie :kox:

    ale dzieki za pomoc

    POZDRAWIAM

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    a klime masz?? bo jak masz klimatronik to ten czujnik o ktorym mówiłeś napewno musi być

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    nie ma klimy :confused4: myslalem ze chociaż pomiar temperatury bende mial :slina: ale jest ok audi jest super a myslalem ze prócz vectry nie znajde auta dla siebie

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Dodaj konto

    Załóż nowe konto. To bardzo proste!


    Zarejestruj nowe konto

    Zaloguj się

    Posiadasz już konto? Zaloguj się tutaj.


    Zaloguj się teraz
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Latest Registered Members