[B5 AEB] Spaliny czyste oprócz ruszania na wstecznym - chmurka niebieska
0

    5 postów w tym temacie

    Jak w temacie (AEB 1,8T) Spaliny czyste brak kopcenia na zimnym silniku po nagrzaniu również nie ma kopcenia, lecz gdy jest nagrzany i po wrzuceniu biegu wstecznego i w chwili ruszania do tyłu - pojawia się jednorazowo tylko w chwili cofania chmurka niebieskiego dymu w spalinach świadcząca o tym że podczas ruszania spalono olej. Po zatrzymaniu spaliny znowu czyste - na postoju na ciepłym przegazówka i brak niebieskiego dymu - tylko w chwili ruszenia do tyłu. Szto eta ?

    Przy wymianie oleju kazałem zdjąć rurę od interkulera pod turbo - oleju prawie nie było, więc turbo nie przepuszcza oleju ponad normę. Co to może być ? :hi:[br]Dopisany: 15 Wrzesień 2010, 22:12_________________________________________________Dodaję, że zużycie oleju w normie - 1 litr dolewki na 5 tys kilometrów - w tym są wycieki zewnętrzne - zapocenia bez plam pod silnikiem na postoju.[br]Dopisany: 15 Wrzesień 2010, 21:17_________________________________________________ :shocked: :mysli:Od września nikt nie odpowiedział ? MOże jednak ktoś się skusi o diagnozę ?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Witam

    O jakiej diagnozie myślisz? Martwi Cię jakiś dymek na wstecznym, a nie martwi Cie 1 litr na 5tys,to w czym problem?

    Pozdrawiam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    uszczelnienia zaworow do wymiany

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    ja stawiam na uszczelniacze zaworowe. nie sugeruj sie wbitym biegiem bo to nic do kopcenia nie ma. popci ci tak samo jak wrzucisz pierwszy bieg tylko nie widzisz.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Zasada jest prosta- jak kopci na zimnym to uszczelniacza zaworowe, ale jak kopci na rozgrzanym to gładzie cylindra. Po wrzuceniu jedynki na gorącym nie kopci sprawdzałem . Kopci tylko po wrzuceniu wstecznego na gorącym silniku i nie przy przegazówce ale tylko po ruszeniu do tyłu. Musi mieć to związek z bezwładnością i zalegającym gdzieś olejem ale gdzie w rurze od IC ? sprawdzane przy wymianie oleju - małe ilości mała stróżka po 10 tys kilom. Może coś z odmą i chlupnięciem oleju przy cofaniu i opary wówczas do odmy się dostają czy jak ?

    1 litr na 5 tys. km nie jest zmartwieniem przy braku kopcenia i grobnych zewnętrznych wyciekach oraz przebiegu około 300 tys. kilometrów. Na gorącym na postoju nie kopci przy gazowaniu. Na zimnym też nie kopci na postoju i przy gazowaniu. Nie kopci przy ruszaniu do przodu. Niebiesko robi się tylko przy cofaniu na gorącym silniku....

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Dodaj konto

    Załóż nowe konto. To bardzo proste!


    Zarejestruj nowe konto

    Zaloguj się

    Posiadasz już konto? Zaloguj się tutaj.


    Zaloguj się teraz
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Latest Registered Members