Jump to content

[B5 AFN] Przepływomierz - problem


boro80
 Share

Recommended Posts

Witam,

Mam pewien problem po czyszczeniu turbiny. Auto raz jedzie normalnie a raz strasznie zmula. Niedawno wymieniłem zawór N75, bo dodatkowo miałem taki objaw, że po zmianie na 3 bieg, 4 i 5 auto przez ok. sekundę nie reagowało na pedał gazu. Teraz tego już nie ma. Mechanik, który mi to wymieniał, a wcześniej czyścił turbo stwierdził po założeniu nowego N75, że nie dmucha. Pokombinował coś, wymienił przepływkę i zawór ruszył...tak przynajmniej twierdził. Auto rzeczywiście odzyskało wigor na jego przepływce i moim nowym N75. Stwierdził więc, że winna jest przepływka. Nie chciał sprzedać mi swojej więc założył starą moją i kazał kupić nową. Pomyślałem, że wreszcie znalazł przyczynę. Ale bardzo byłem zdziwiony, kiedy po wyjechaniu z warsztatu auto na mojej przepływce też zrobiło się żwawe. Niestety trwało to raptem 2 dni. Wczoraj w trasie znowu złapało strasznego muła. Dzisiaj ciągnie trochę lepiej. Czy rzeczywiście winna może być przepływka, skoro po podmianie na mój stary auto było dość żwawe chociaż krótko? Czy może źle wyczyszczone bądź poskładane turbo?

Link to comment
Share on other sites

Możesz wyczyścić przepływkę specjalnym środkiem Wurtha,

mój mechanik mi kiedyś przeczyścił i było cacy.

Tylko robisz to na zimnym silniku no i musisz przepływkę wykręcić.

Link to comment
Share on other sites

a moze spec podmienil ci przeplywke na jakas zwalona a dobra zabral :]

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...