[INNE] Kontrolka otwarcia maski
0

    8 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam. :)

    Poradźcie proszę co może być nie tak , po otwarciu maski silnika nie pokazuje na fisie , że jest otwarta , otwarcie poszczególnych drzwi i bagażnika pokazuje , tylko nie pokazuje otwarcia maski , patrzyłem na przewody które dochodzą do wtyczki tam w zamku maski , ale przerwy chyba nie , bo jak by była przerwa to chyba kontrolka świeciła by cały czas ,prawda? Nie wiem co skontrolować , jak myślicie ?

    Acha , jeżdże A6 C5 , silnik AWX.

    Pozdrowienia .Felek.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam.

    A sprawdzałeś wyłącznik w zamku maski . Ten na dole w zawiesie co zamyka maske ?

    Tam jest mały mikro-styk .

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    No nie , tylko wypiąłem tą wtyczkę i włożyłem spowrotem , dzisiaj to całe rozbiorę , dzięki.

    Pozdro.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jesteś pewny, że powinno się wyświetlać otwarcie maski ?

    Ja czegoś takiego nie widziałem

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Na pierwszej fotce jest zamek w pozycji otwarcia maski , strzałką zaznaczyłem miejsce gdzie zapadka dochodzi do krańcówki po zamknięciu maski

    zamek.jpg

    Druga fotka przedstawia zamek w pozycji zamknięcia maski - strzałka pokazuje miejsce gdzie zapadka dotyka krańcówki

    zamek_1.jpg

    trzecia fotka pokazuje wtyczkę - kabelek brązowy (2) ma przejście do masy

    wtyczka.jpg

    Krańcówka jest w porządku , w pozycji otwarcia maski styki są zwarte , natomiast w pozycji zamknięcia maski na mikrowyłączniku jest przerwa,

    Co poradzicie jeszcze abym sprawdził?

    Pozdrowienia.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jesteś pewny, że powinno się wyświetlać otwarcie maski ?

    Ja czegoś takiego nie widziałem

    Tak w b6 -kach świeci się na fisie maska .

    A u ciebie wygląda ze masz cały czas masę podana na powrocie . Cos mi sie wydaje ze to moduł komfortu masz walnięty , a nie zamek . Musisz podpiąć vaga i sprawdź moduł komfortu . Często moduł jest zalany woda , wilgocią i może masę ci zwiera . ( moduł jest pod nogami kierowcy )

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Za info o otwartej masce odpowiada tylko licznik. Jeśli włącznik przy zamku i okablowanie są ok, to licznik jest uwalony.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam.

    Wczoraj jechałem 20 km z prawie otwartą maską , akurat coś sprawdzałem w silniku przyszedł kolega więc nie zamykałem maski "do końca " tylko na ten pierwszy zaczep , tak się stało ,że potem jechałem do domu nawet 100 km/h , jak wysiadłem z auta przed domem to dopiero się zorientowałem ,że nie domnkąłem maski porządnie , miałem szczęście ,że nie otwarła się w czasie jazdy , jak to jest z tą maską czy w audi A6 C5 napewno pokazuje na fisie otwarcie maski ? Otwarcie drzwi i klapy bagażnika sygnalizuje mi fis natomiast otwarcie maski silnika nie i dlatego moja przygoda z jazdą j.w. Może ktoś z Was jeździ A6 C5 jak ma u siebie?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy