Jump to content
IGNORED

[B6 AVJ] A4 gaśnie po 100 sekundach


m@ly

Recommended Posts

Witam. Mam problem moje audi a4 odpala i gaśnie za każdym razem po 100 sekundach...

Może ktoś miał taki problem i może coś podpowiedzieć jakoś pomóc ..

czy to może mieć związek ??

miałem padnięty akumulator i podłączyłem prostownik do samochodu bez akumulatora na chwile

A teraz odpala jedzie ale gaśnie po 100 sekundach czy stoi czy jedzie ...

Link to comment
Share on other sites

jeśli sytuacja się powtarza za każdym razem-stawiał bym na obecność jakiegoś zabezpieczenia, o którym nie wiesz

Link to comment
Share on other sites

No to coś chyba się uwaliło. Akumulator w obwodzie jest potrzebny , stanowi zasobnik nadmiaru prądu tworzonego przez alternator.

Link to comment
Share on other sites

Jakis błąd w immo? :mysli: Ale wtedy zgasł by chyba wcześniej niż po 100s. Spróbuj odłączyć na jakąś dłuższą chwilę akumulator od samochodu. Sprawdź profilaktycznie błędy Vagiem...

pozdr :hi:

Link to comment
Share on other sites

A powiedzcie czy to może mieć coś wspólnego z systemem EVAP? Bo dziś profilaktycznie podłączyłem się u niego kompem i był błąd właśnie związany z systemem EVAP. Poza tym w a aucie jakby troszkę paliwem dawało.

Link to comment
Share on other sites

auto odpala i jedzie a jak gaśnie jest toś w stylu zresetowania komputera od silnika.

Nie ma błędów na immobilizerze.

Akumulator odłączałem nic nie dawało.

Jak by był jakiś obcy to myślę że gasił by samochód i nie pozwolił go odpalić.

Dzisiaj postaram się podłączyć vaga i zapisać błędy

Sprawdziłem że samochód jeździ na doładowaniu ok 1bar (tak już kupiłem)

a to chyba za bogato czy to może być przyczyno ??

Jak sinik jest zimny przy wyższych obrotach słychać spalanie stukowe

Myślę że to ma związek wszystko z jednym problemem ..

Czekam na dalsze podpowiedzi .

Z góry dzięki

Link to comment
Share on other sites

najpierw zajmiemy się problemem gaśnięcia, potem w innym dziale problemem doładowania i innych rzeczy :wink4:

Link to comment
Share on other sites

pytam o wszystko to co może mieć wpływ na to że samochód gaśnie.

dzisiaj sprawdziłem masę do silnika i zdemontowałem sterownik silnika

może ktoś może pomóc chcę wgrać w kompa całe nowe oprogramowanie

znalazłem też że jest pęknięta odma po kolektorem ssącym wchodząca w podstawę filtra zamówię w poniedziałek nową ale myślę że to nie ma wpływu

Link to comment
Share on other sites

ale myślę że to nie ma wpływu

nie ma na pewno :wink4: problem leży po stronie elektryki/elektroniki :wink4:
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...