[B5 AFN] Psujące się łożyska
0

    13 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam,

    Mam problem z łożyskami w przednich kołach. Latem 2011 wymieniłem oba bo huczało jak w lokomotywie. Huczało przy skręcaniu w obie strony. Zacząłem od lewego łożyska, przy okazji okazało się, że odkręcony jest amortyzator od wahacza, (byłem w szoku) dokręciłem o była cisza w aucie jak makiem zasiał. Prawe wymieniłem dla świętego spokoju. Teraz problem powraca, po około 15000-20000 km znowu raban. Co może być przyczyną często psujących się łożysk?

    Teraz raban jest przy skręcie w lewo ale huczy cały czas. prawe koło nie ma żadnych luzów, żadnego bicia, piasta też. Myślałem, że to skrzynia ale olej jest. Nie wiem, za które koło się brać? Myślałem o zmianie piast ale nie mam teraz kasy a krzywych hansów nie chcę no i czy to w ogóle coś da?

    Auto było na pewno bite. Nie mocno ale jednak ale prowadzi się idealnie, czy zbieżność może mieć znaczenie? Może tu coś odstaje od normy niewiele ale jednak i powoduje nadmierne zużycie. Tyle, że opon nie tnie itd itd. Głowa mnie boli od natłoku myśl o tych łożyskach a tyle już kasy i własnej pracy wpakowałem, że nie ma mowy o sprzedaży.

    Będę wdzięczny za pomoc.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A jakiej firmy łożyska wpakowałeś? Znajomy do passata włożył łożysko master-sporta i też po kilku miesiącach mu padło. Teraz większość to chińszczyzna.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Kup ori albo przynajmniej SKF. Wymień oba i będziesz miał spokój. Oszczędzanie na takich częściach bardzo się mści. To samo z wahaczami. Ja mam ori i przejechały ponad 200tk i spokój a jak za cenę jednego kupuje się komplet to potem co 10tk wymiana i mówią że w audi ma do d*py zawias. Przy zakupie nie było to tanie auto i trzeba się liczyć z wyższymi kosztami części.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tyle, że RVL to dobra marka. Różne rzeczy się trafiają w pudełkach ale ponoć zawsze dobre. Zastanawia mnie jakiś zewnętrzny czynnik, np skrzywiona piasta ale auto jeździ dobrze mimo, że ma przód z kilku innych zrobiony. Wcześniej miałem fiestę mk3 (mam nadal) i jak się przesiadłem to było super, teraz sporo mnie wkurza w mojej a4 a ile już zrobiłem to szok. Boje się, że to nie będzie miało końca mimo najlepszych łożysk. (taka paranoja) Byle czego nigdy nie wkładam.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Posprawdzaj wszystko. Zawieszenie, amorki, łączniki, zrób geometrię i łożyska wymień na dobre :good: to będziesz mieć spokój :naughty: Powiem Ci tak że nawet SKF na dzień dzisiejszy nie gwarantuje że będą dobre. Najlepiej by było kupić w ASO. Może coś nie tak było z montażem?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Być może zostały niewłaściwie zamontowane albo uszkodzone przy montażu. Czytałem kilka niepochlebnych opinii o RVL, choć u siebie też wymieniłem przód na RVL i odpukać ponad 2 lata i 40kkm bez problemów, ale 20kkm to i tak mało, chyba że zaliczasz wszystkie dziury albo miałeś pecha.

    Tak jak pisze kolega trzeba by sprawdzić całe zawieszenie - być może coś skraca życie tych łożysk, a wtedy nawet ORI nie pomoże

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jak rozcisłeś piastę podczas wymiany to na niej nie było śladów poślizgu bieżni łożyska? Czasami niszczy się piasta i wtedy powstaje luz który niszczy łożysko.

    Inna mozliwość to zniszczona zwrotnica tj. po wypadku gdzie koło i felga była zgnieciona, otwór w który wciskane jest łożysko nie jest okrągłe tyko elipsa.

    Do sprawdzenia musiałbyś wyjąć zwrotnicę i wziąć ją do jakiegoś dobrego tokarza co ma średnicówkę to by Ci ten otwór pomierzył.

    3 możliwość to cienkiej jakości łożysko ale to odpada bo jak założyłęś już któreś z kolei i po okreslonym przebiegu się niszczy to stawiam na 1 lub 2 opcję.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    WItam. Moim rodzice w B5 AFB zmienali 2 razy łożysko co ok. 5-7tyś km. Ojciec sie za trzecim razem wnerwił, kupił używaną zwrotnice juz z jakims łozyskiem, załozył i nastepne 40tys do sprzedazy byl spokój :D

    |A dwa razy nowe zakładane były skf..

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Auto biło bite na 100% ale lekko. Łożyska wymieniałem na prasie, pojechałem ze zwrotnicami do niezłego mechanika. Zwrotnice i piasty sam demontowałem i dokładnie obejrzałem i wg mnie wszystko wygląda ok (jestem mechanikiem w innej branży). Średnicówki nie mam ale mechanik, który to robił nic nie zauważył. ZONK Następnym razem każe dokładnie sprawdzić

    Dziękuję za pomoc, będę działał.

    Pozdrawiam.[br]Dopisany: 30 Styczeń 2012, 08:30_________________________________________________Jeśli chodzi o styl jazdy to żona na co dzień robi taki psj, że aż ją ganie. Sam jak się dorwę to butuję ale z głową. Dziur unikam jak ognia ale wiemy, że się w Polszy nie da. :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    mi łożysko SKF siadło po 1000 km wymieniłem znów nie pamiętam jakiej firmy i narazie kilkanaście tysięcy zrobiłem i spokój

    nie pamiętam czy na tym forum czy innym ktoś opisywał są dwa rodzaje łożysk

    jeśli dobrze pamiętam to jest jakaż różnica w środkowym pierścieniu

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam, jeżeli temat dotyczy łożysk to mam nietypowy przypadek jak temperatura spadnie poniżej 0 stopni. Przez jakieś pierwsze 4 km powyżej 60-70 km/h piszczy mi w przednim kole (takie ćwierkanie), póżniej przestaje i jest OK. Latem nie ma takiej sytuacji. Co to może być, łożyska nie huczą, nie ma luzów...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam, jeżeli temat dotyczy łożysk to mam nietypowy przypadek jak temperatura spadnie poniżej 0 stopni. Przez jakieś pierwsze 4 km powyżej 60-70 km/h piszczy mi w przednim kole (takie ćwierkanie), póżniej przestaje i jest OK. Latem nie ma takiej sytuacji. Co to może być, łożyska nie huczą, nie ma luzów...

    Smar w łożyskach gęstnieje i się zaciera doputy się nie rozgrzeje i nie rozejdzie po całym łożysku.

    Wracajac do tematu to uważam, że poprostu trafiły sie kiepskie łożyska i tyle. Druga ewentualność to źle wprasowane łożyska lub użycie młotka przy ich wciskaniu. Nie wykluczone, że mechanik który wciskał je użył zlego rozmiaru tulei do wciskania (wciskał je za wenętrzną cześc) i z premedytacją czeka aż przyjedziesz do nie go na kompleksową usługę a nie przyjedziesz z samymi zwrotnicami.

    Ja kupiłem SKF łożysko na tył (w quattro jest takie samo jak w audi 80 z przodu) i śmiga już 80kkm i jest :good:. Brałem od tom_77

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy