Jump to content
IGNORED

[ALL] Na wolnych obrotach nie grzeje


djbovorta

Recommended Posts

Witam Wszystkich .

Panowie mam problem z ogrzewaniem .Sytuacja wygląda w taki sposób :

Odpalam rano temp. rośnie prawidłowo ale dmucha złamanym powietrzem , muszę trzymac obroty tak powyżej 2 tyś żeby dmuchało cieplejszym powietrzem .Na wolnych obrotach tragedia dmucha zimnym a temperatura na wskaźniku 90 stopni .Termostat sam zmieniałem bo wcześniej nie trzyma temperatury.

Czytałem że jakaś gąbka na klapie ale nie wiem kompletnie gdzie ona się znajduje .Czytałem też że może nagrzewnica zatkana zakamieniona , nie wiem od czego zacząć .Proszę o pomoc .

Pozdrawiam

Ps. Dziś wezmę podłącze wąż z wodą z kranu i spróbuje jak leci woda .Jeśli woda będzie mocno lecieć stawiam na pompe wody :( jeśli będzie się sączyć to przytkana nagrzewnica . :(

Link to comment
Share on other sites

A wiec ja napiszę swój problem z ogrzewaniem dzisiaj zaczęła słabo grzać wiec czytając tu to nieco zabrałem się za chłodniczkę ściągam wąż powrotu a tu z niej leci jak by kot płakał wiec ją przedmuchałem i przepłukałem wodą z octem ,Tylko jeszcze jedno mnie gryzie temperatura trzyma 90% ściągam wąż z zasilania i na wolnych obrotach z niego nie ucieka płyn bardzo słabo pompa wody była wymieniana 1,5 roku temu nie wiem co jest grane cuda się dzieją Ma ktoś może pomysł co to może być ? Teraz grzeje ładnie ale jak kolega pisał że na wyższych obrotach no i na wolnych też aż nie tak żel zobaczymy co będzie jutro

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...