Jump to content
IGNORED

[B5 AJM] Przyczyny pracy na trzech cylindrach po dłuższym postoju.


nitro3241

Recommended Posts

witam mam taki problem że jak autko stoi dłużej np.15 h to odpala ale jakby na 3 cylindry,jak krócej to ok niezależnie od temperatury podłączyłem vcds na zimny silniku zaraz po dopaleniu i na kanale 13 na 1 pompowtrysku korekcje+2,8 i powoli z chodzą te wartości do +0,41 na pozostałych pompkach ok,a także na kanale 23 bipy powyżej 50 na tej pompce wydaje mi się że pompowtrysk jest nieszczelny na oringach bo jezeli by to była tandempompa to chyba na wszystkich pompkach był by problem co o tym myślicie?

[mod]stosuj znaki interpunkcyjne. !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! [Musashi] [/mod]

Link to comment
Share on other sites

No to jestem już drugi co do tego odpalania, identyczne objawy i jak tylko zapali to tak jkby mu praca co chwilę wypadała, Pochodzi jkieś 2 min i jest okej. A jakie masz spalanie na fisie jak masz komuter w liczniku? Ja nie moge zejśc poniżej 10l a przeważnie średnie to 12L

Dodam że mam jeszcze drugą z tym samym motorek 115 pompowtrysk i tak srednią wyświetla 8,2 latem jest 7,1 no chyba że żona jeździ to jest 6,8

Dołączam się do wątku, może ma ktoś jakiś pomysł?

Link to comment
Share on other sites

Faktycznie może to uszczelnienia ale byc może zacina sie PD. spróbujcie środka do czyszczenia układu paliwowego diesli. STP lub Motul.

na zimny silniku zaraz po dopaleniu i na kanale 13 na 1 pompowtrysku korekcje+2,8 i powoli z chodzą te wartości do +0,41 na pozostałych pompkach ok,a także na kanale 23 bipy powyżej 50 na tej

powyżej 50 czy poniżej -50? w grupie 018 jakie masz wtedy odczyty?

Link to comment
Share on other sites

jest tez opcja ze masz walnieta uszczelke pod glowica. jak samochod dluzej stoi to cisnienie wypycha plyn chlodniczy do cylindra. Gdy odpalasz to zanim tlok wypchnie to co sie tam zebralo bedzie wlasnie taki efekt, ze silnik nie pracuje na wszystkich garach. poszukaj innych objawow, ktore moga swiadczyc o walnietej uszczelce (znikajacy plyn, slady plynu w oleju, babelki w zbiorniczku wyrownawczym, wysokie cisnienie w ukladzie chlodzenia itd). Moze to a moze zupelnie cos innego. Po tym opisie ciezko powiedziec.

Link to comment
Share on other sites

kolego uszczelka była robiona węże są ok ,wlałem do paliwa liqui molly disel spulung do czyszczenia pompowtrysków i dalej to samo,korekcje na rozgrzanym silniku na 3 pompkach po -0,36 -0,41 -0,26 a jedna pompka +0,41 na pierwszym cylindrze od strony rozrządu a po postoju właśnie 15 h pierwsza pompka ma +2,8 i schodzi do tej wartości około +0,56 tak pod 1min pracy silnika,bipy na 3 pompkach są od +4 do + 11 a na tej pierwszej około +28 ,na zimnym jak wcześniej pisałem jest 50 i powoli spada tak jak by paliwa dostała bo zapala na 3 gary i 4 jakby się załączył po pary sekundach później już jest ok ,wtyczki od pompek podociskałem ale nic nie dało dzieje się tak od wymiany uszczelki pod głowica ,oringi na pompkach były wymieniane ale może na tej pompce nie siadł dobrze,dodam jeszcze ze po 8 godz pali dobrze na 4 cylindry[br]Dopisany: 28 Styczeń 2012, 18:36_________________________________________________w grupie 18 mam same zera na wolnych obrotach

Link to comment
Share on other sites

w grupie 18 mam same zera na wolnych obrotach

rowniez wtedy gdy w 013 jest +2,8?

Link to comment
Share on other sites

tego nie jestem pewien patrzyłem tylko na zimnym na grupę 13 i 23

sprawdz
Link to comment
Share on other sites

jeżeli nie będzie zera to świadczy ze jest nie szczelna a jak będą wszędzie zera to co wtedy sprawdzić ,węże paliwowe pozaciskałem nowymi opaskami.

jezeli zera, uszczelniacze i obejrz gniazdo. jezeli inne wartosci przeloz wtrysk do innego gniazda i sprawdz czy odchylka w grupie 013 przeniosla sie w inne miejsce.

Link to comment
Share on other sites

kolego mówisz o uszczelniaczach zaworów też były wymieniane[br]Dopisany: 28 Styczeń 2012, 19:15_________________________________________________czy o oringach na popomwtrysku

wtryskow :cool1:

Link to comment
Share on other sites

No przyznam że przed wyjmowaniem wtrysków było okej a po , jakiś miesiąc nie jeździłem i dopiero teraz się zmagam z tym paleniem. W poniedziałek zrobię logi i dam na wątek jak oczywiście mogę?

Link to comment
Share on other sites

koledzy sprawdziłem dziś na zimnym silniku i okazuje się że na kanale 18 jest liczba 6,0 na tej pierwszej pompce,na kanale 23 prawie +77,na 13 +2,99 wiec to chyba na pewno uszczelnienie pompowtrysku ,na pozostałych pompkach wartości są ok[br]Dopisany: 29 Styczeń 2012, 16:09_________________________________________________później jak się rozgrzeje na wszystkich na kanale 18 jest po 0[br]Dopisany: 29 Styczeń 2012, 16:11_________________________________________________panowie wymieniłem oringi na pompowtrysku i dalej to samo [br]Dopisany: 05 Luty 2012, 20:05_________________________________________________dalej na kanale 18 pierwsza pompka ma 6.0

Link to comment
Share on other sites

Pisałem nieco wyżej. Do tej pory jeździłem i żadnych zmian nie był więc właśnie w piątek wyjąłem serduszko ale wcześniej odpiołem kostkę z głowicy od pompek i przez otwory po świecach żarowych zmierzyłem ciśnienie na tłokach i wyszło że na 3 garnuszku jest 20 atmosfer a na pozostałych po 26-27 więc jutro jak się wyrobię zdejmę głowicę i będą szczegóły.

Link to comment
Share on other sites

Panowie z innej beczki troche bo widze ze ktos napisal o spalaniu na postoju. Czy to jest normalne zeby na niedogrzanym silniku do konca spalanie na postoju wzrastalo mniej wiecej 0,1l co 4 sekundy, ostatnio stalem pod sklepem i obserwowalem wzrost spalania na postoju , po okolo 5 minutach wzroslo az do 28l/100, oczywiscie osiagi na trasie ma eleganckie, tylko martwi mnie ten wzrost na postoju . pozdrawiam

Link to comment
Share on other sites

gdybys poczytal forum, to bys wiedzial, ze prawidlowo.

---------- Post dopisany at 02:13 ---------- Poprzedni post napisany at 02:12 ----------

koledzy sprawdziłem dziś na zimnym silniku i okazuje się że na kanale 18 jest liczba 6,0 na tej pierwszej pompce,na kanale 23 prawie +77,na 13 +2,99 wiec to chyba na pewno uszczelnienie pompowtrysku ,na pozostałych pompkach wartości są ok[br]Dopisany: 29 Styczeń 2012, 16:09_________________________________________________później jak się rozgrzeje na wszystkich na kanale 18 jest po 0[br]Dopisany: 29 Styczeń 2012, 16:11_________________________________________________panowie wymieniłem oringi na pompowtrysku i dalej to samo [br]Dopisany: 05 Luty 2012, 20:05_________________________________________________dalej na kanale 18 pierwsza pompka ma 6.0

listwa elektryczna lub pompka do wymiany.

Link to comment
Share on other sites

Już jestem po, okazały się oringi na pompowtryskach, niektóre to aż były jakby poobcinane. Zakupione, wymienione i spalanie spadło z 12L na 7,4L na 100kaemów.

Co do tego drugiego przypadku którego opisywałem wyżej to 3 dni temu zdjąłem głowicę, wszystko dziewiczne poza tłokiem nr 3 który nawet nie wystaje nad blok przy ZZ. Po zdjęciu miski okazało się jasne, korbowód do wymiany.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...