Jump to content
IGNORED

[ALL B6] Brak świateł mijania (usterka usunięta)


chevidan

Recommended Posts

mam problem:wsiadłem dziś do auta,odpaliłem i zapaliłem światła tyle że mijania nie zadziałały.parkuje pod ścianą więc zawsze widzę że światła się włączyły a dzisiaj nastała ciemność.wszystkie inne światła działają.do domu wróciłem na przeciwmgłowych.gdzie szukać usterki?bezpieczniki zdążyłem sprawdzić,w dwie żarówki przepalone w jednym momencie nie wieżę...aha drogowe działają tylko jako ostrzegawcze(można mrugnąć)

Link to comment
Share on other sites

co do kontroli żarówek to jak robie test na fisie to zapala się ikona żarówki,ale jak przepaliła mi się kiedyś żarówka to nic sie nie wyświetlało nawet gry miałem całą lampę przednią zdemontowana i zapaliłem światła to też nie było komunikatu o żarówkach.przypuszczam więc że mam wersję LOW.i co z tym dale zrobić -rozumiem że nie dowiem się za dużo po podłączeniu kompa?mam skaner diagnostyczny i nim obsługuje auto,więc jutro podłączę i zobaczę.rozumiem że sprawdzać moduł 09-centralna elektryka?

Link to comment
Share on other sites

Sprawdz błedy ale jak masz Low to tak jak piszesz.

Skoro to nie żarówki i nie bezpieczniki S20 i S21 to może włącznik świateł.

Zasilanie idzie z włącznika na bezpieczniki a dalej na żarówki[br]Dopisany: 30 Styczeń 2012, 19:40_________________________________________________Włącznik Pin 1 zasilanie

Pin 4 wyjście

chyba :)

Link to comment
Share on other sites

zakładając że żarówki,bezpieczniki,włącznik świateł są ok to co jeszcze odpowiada za światła?

na pewno jest lub są przekaźniki,instalację auta raczej wykluczam.zasilanie "idzie" z włącznika na bezpieczniki i zdaje się na MCE i dopiero na żarówki.czy moduł MCE często pada?[br]Dopisany: 30 Styczeń 2012, 19:52_________________________________________________sorki,chyba wyszedłem na idiotę,bo źle coś zrozumiałem.

zrozumiałem że MCE przy opcji LOW i HIGH steruje światłami,a jedynie przy wersji HIGH można diagnozować układ (MCE otrzymuje zwrotne informacje o stanie żarówek). poczytałem polecany wyżej wątek i w jednym ze schematów przy MCE w opcji LOW jest pominięty MCE przy załączaniu świateł.w takim razie muszą być jeszcze przekaźniki przed światłami bo włącznik na pewno by ich nie uradził. czy są to może przekaźniki widoczne w okolicy MCE(pod kierownicą?)

Link to comment
Share on other sites

Ja bym jednak sprawdził te żarówki , mało prawdo podobne a jednak możliwe (przekonałem się na własnej skórze)

Link to comment
Share on other sites

oglądałem kilka schematów i nie widziałem w wersji LOW żadnego dodatkowego przekaźnika dla świateł mijania

Link to comment
Share on other sites

oglądałem kilka schematów i nie widziałem w wersji LOW żadnego dodatkowego przekaźnika dla świateł mijania

...bo niema żadnych przekażników :wink4: światła mijania w wersji LOW to wiązka z włącznika swiateł poprzez bezpieczniki :wink4:

więc albo żarówki , albo włącznik świateł ,albo bezpieczniki lub coś przy kostkach lamp (być może same lampy)

Link to comment
Share on other sites

więc tak: MCE mam w wersji LOW i po podłączeniu skanera niczego się nie dowiedziałem.

sprawdziłem na początek żarówki i bingo.nikomu bym nie uwierzył że przepaliły mu sie dwie żarówki na raz,a jednak to możliwe.na 100% jednego dnia światła działały a drugiego nie było ani jednego.można więc taką sytuację dopisać do możliwych usterek.dzięki za pomoc.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...