Jump to content
IGNORED

[B6 AWX] Dziwne odgłosy spod maski silnika


KaroliK
 Share

Recommended Posts

Witam Koledzy. Mam taki problem. Klima mi działa - chłodzi elegancko chociaż nie wiem czy powinna bardziej bo to moje pierwsze auto z klimą. Jak odpale auto zimne to wszystko jest ok, nie ma dziwnych dzwięków. Jak samochód się zagrzeje- silnik jest gorący to słyszę takie dziwne piszczenie w okolicy sprężarki klimatyzacji czyli po lewej stronie silnika. Jest to podobny odgłos taki jak ma np. alternator kiedy ma zatarte łożyska. Moje pytanie jest następujące. Czy jak pojade na uzupełnienie klimy to warsztat od klimatyzacji uzupełni mi gaz razem z olejem który smaruje sprężarke bo chyba jakiś tam musi być?? Czy po prostu siada już łożysko sprężarki. Jak auto jest zimne to tego nie słychać! Może lepiej najpierw rozebrać i wymienić łożysko na sprężarce i dopiero jechać nabijać klime, bo potem i tak trzeba by było. Czy może jest poprostu mało tego oleju do smarowania i zaczyna lekko piszczeć. Czy sprawdze to recznie obracając koło sprężarki jak zdejme pasek czy nie?? Wprawdzie nie próbowałem również wyłączenia klimy na climatronicu i sprawdzenia czy wtedy też piszczy. Czy jak wyłączy się klime - to chodzi sprężarka tylko na jałowo bo jest napędzana paskiem klinowym - i gdywtedy bedzie piszczało to znaczy że siedzi łożysko. Czy któryś z kolegów wymieniał takie łożysko i czy wymaga to rozszelnienia układu, bo jeśli nie to najpierw pojechałbym na przegląd klimy i uzupełnij płyny może to pomoże - bo jeśli nie to trzeba by byało dwa razy płacić za nabicie jeśli bym był zmuszony do wymiany łożyska na sprężarce. Auto ma przejechane 198 tyś.km. Pozdrawiam i proszę napiszcie co o tym sądzicie.

Link to comment
Share on other sites

w klimie zawsze pali się sprzęgło sprężarki a nie łożysko klimy więc jak spotkała cie taka przygoda to czeka cie albo regeneracja sprężarki albo szukanie używki bo nowa jest bardzo droga

Link to comment
Share on other sites

czy te piszczenie utrzymuje sie jeszcze przez chwilę po zgaszeniu silnika?

Link to comment
Share on other sites

Czesc, regeneracja sprzezarki to nie taka prosta sprawa i nie robi sie tego " na miejscu" mozesz kupic zregenerowana i dac swoja w rozliczeniu. A moze to nie sprezarka a napinacz, to tez lubi piszczec. Sprawdz czy nie ma luzow, jak sciagniesz pasek to powinno sie ladnie krecic. nie sadze abys sprzezarke obrocil aby cokolwiek uslyszec, wewnetrzna czesc chodzi bardzo ciezko, Pozdrawiam Jocker01

Link to comment
Share on other sites

w B6 nie sa stosowane sprzegla napedzajace kompresor. sa to tzw sprezarki BY PASS. zalaczanie ukladu nastepuje zaworem elektromagnetycznym, ktory powoduje albo kompresje albo otwiera uklad i wszystko chodzi na otwartych zaworkach ukladu swobodnie.

w ukladzie oprocz czynnika chlodniczego R134a znajduje sie rozpuszczajacy sie w nim olej smarujacy elementy kompresora. jezeli spada cisnienie w ukladzie srodka chlodniczego wtedy ulega pogorszeniu smarowanie kompresora, prowadzace do jego zatarcia.

piszczenie moze byc albo problemem zuzytego paska napedzajacego komresor, albo zatartego lozyska napinacza paska, albo problemow z samym kompresorem.

nowy kompresor to koszt w ASO ok 2000 PLN.

jezeli decydujesz sie na wymiane srodka chlodniczego, nalezy zawsze usunac stary, przedmuchac powietrzem z azotem, wytworzyc proznie, jezeli jest odpowiedniej jakosci, przeplukac uklad nowym srodkiem chlodniczym, aby usunac zanieczyszczenia oraz ew. wilgoc. i wymienic osuszacz i dopiero wtedy napelnic nowym srodkiem chlodniczym.[br]Dopisany: 18 Maj 2008, 05:18 _________________________________________________tutaj m.in. jak sprawdzic wartosci cisnienia w ukladzie http://www.a4-klub.pl/smf/b6_awx_audi_a4_25_tdi_quatro_klimatyzacja-t31746.0.html

Link to comment
Share on other sites

w B6 nie sa stosowane sprzegla napedzajace kompresor. sa to tzw sprezarki BY PASS. zalaczanie ukladu nastepuje zaworem elektromagnetycznym, ktory powoduje albo kompresje albo otwiera uklad i wszystko chodzi na otwartych zaworkach ukladu swobodnie.

w ukladzie oprocz czynnika chlodniczego R134a znajduje sie rozpuszczajacy sie w nim olej smarujacy elementy kompresora. jezeli spada cisnienie w ukladzie srodka chlodniczego wtedy ulega pogorszeniu smarowanie kompresora, prowadzace do jego zatarcia.

piszczenie moze byc albo problemem zuzytego paska napedzajacego komresor, albo zatartego lozyska napinacza paska, albo problemow z samym kompresorem.

nowy kompresor to koszt w ASO ok 2000 PLN.

jezeli decydujesz sie na wymiane srodka chlodniczego, nalezy zawsze usunac stary, przedmuchac powietrzem z azotem, wytworzyc proznie, jezeli jest odpowiedniej jakosci, przeplukac uklad nowym srodkiem chlodniczym, aby usunac zanieczyszczenia oraz ew. wilgoc. i wymienic osuszacz i dopiero wtedy napelnic nowym srodkiem chlodniczym.[br]Dopisany: 18 Maj 2008, 05:18 _________________________________________________tutaj m.in. jak sprawdzic wartosci cisnienia w ukladzie http://www.a4-klub.pl/smf/b6_awx_audi_a4_25_tdi_quatro_klimatyzacja-t31746.0.html

teraz juz a kazdym razem slysze to dzwonienie - takie żecholenie - z okolic spreżarki po zapaleniu silnika za każdym razem czy zimny czy ciepły. slyszę to podczas jazdy a po zgaszeniu silnika już nie. zaobserwowałem jeszcze jedna rzecz. po sciagnieciu paska kolo sprezarki ma luz, znaczy moge ruszyc nim lekko w prawo (tak jak je napedza pasek) i lekko w lewo. czy to jest poprawnie czy tez nie. jak odkrece ta srube na srodku to powinno mizejsc kolo pasowe ze sprezarki. moze na tych trzech nitach na srodku cos sie poluzowało i dlatego tak żecholi. czy za mało czynnika i dlatego male smarowanie i hałasuje, ale klima chłodzi.[br]Dopisany: 22 Maj 2008, 22:35 _________________________________________________wczoraj zauważyłem że koło pasowe na sprężarce jest lużne tylko teraz nie wiem czy na samym mocowaniu czy na tych nitach co tam są. wponiedziałek bede się bawił i zaglądał tam. wydaje mi się że jak odkręce tą śrube na środku koła pasowego to powinno ono zejść całe z kompresora. rozbierał może ktoś to kiedyś ??[br]Dopisany: 25 Maj 2008, 11:46 _________________________________________________Panowie uprałem się z hałasem :) Kosztowało mnie to 31groszy - a dokładnie 4 nowe stalowe nity które trzymają blaszkę osłaniającą całe łożysko na kole kompresora :polew: Jest teraz cisza aż piknie :> pozdro

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...