Jump to content
IGNORED

[B5 ABC] Temperatura rosnie na zgaszonym silniku.


razmus
 Share

Recommended Posts

Witam.

Kupiłem w zimę swoją A4. Dzisiaj jest pierwszy cieplejszy dzień 23*C w cieniu. Jeździłem po mięście w korkach i zauważyłem, że przy włączonym silniku mam prawidłowo 90*C, jednak, gdy go wyłączę temperatura rośnie do ok. 105*C może 110*C. Po ponownym uruchomieniu silnika temperatura w ciągu ok. 2min spada do 90*C i się utrzymuje. Gdy wyłączam silnik po zjechaniu z trasy gdzie prędkość auta była większa niż w korkach temperatura utrzymuje się na 90*C. Czy to jest normalne zjawisko?

Link to comment
Share on other sites

Jest to zjawisko całkowicie normalne, płyn ma 90st. na pracującym silniku, przy obiegu wymuszanym przez pompę wody. Kiedy zgasisz motor, (który jest nagrzany i cały czas wydajnie chłodzony), chłodzenie zanika (prawie, pozostaje obieg konwekcyjny), ale i nie jest wytwarzane ciepło w silniku. Motor stygnie, ale temp. płynu wzrasta, bo 90st. było utrzymywanie dzięki intensywnemu obiegowi. Wszystko ok :th:

Link to comment
Share on other sites

Mam taki sam problem w moim 1.6 ADP po podłączeniu VAGA wyskakuje błąd czujnika. Co o tym myślicie?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...