Jump to content
IGNORED

Tylna wycieraczka


daniel01
 Share

Recommended Posts

Witam wszystkim ostatnimi czasy jestem posiadaczem B6 i mam taka sprawę ponieważ nie reaguje mi tylnia wycieraczka tzn jak ją załączam to nie działa i ciągle jest w jednej pozycji czyli na baczność. Zauważyłem też że jak chce z pilota odtworzyć klapę to również nie reaguje także to może być powiązane z tym ? . Mam takie pytanie czy to może być spowodowane wybitym bezpiecznikiem ? Proszę o pomoc pozdrawiam Daniel

Link to comment
Share on other sites

Witam wszystkim ostatnimi czasy jestem posiadaczem B6 i mam taka sprawę ponieważ nie reaguje mi tylnia wycieraczka tzn jak ją załączam to nie działa i ciągle jest w jednej pozycji czyli na baczność. Zauważyłem też że jak chce z pilota odtworzyć klapę to również nie reaguje także to może być powiązane z tym ? . Mam takie pytanie czy to może być spowodowane wybitym bezpiecznikiem ? Proszę o pomoc pozdrawiam Daniel

ja u siebie w B5 miałem problem z wycieraczką że ona mi w ogóle nie reagowała i pojechałem do elektryka i okazało się że coś na kostce było więc spróbuj tu tak samo z pilotem...

Link to comment
Share on other sites

Tzn na pilocie mi nie zależy tylko żeby ta wycieraczka zaczeła działać ;) bo mam ja na połowie szyby i przeszkadza mi troche :P

Link to comment
Share on other sites

sprawdzić kostkę nie zaszkodzi...

przy otwieraniu klapy przyciskiem z kluczyka trzymasz go parę sekund?? przycisk nie działa od razu, trzeba go troszkę potrzymać...

jeżei to nie to, to byłoby dobrze, jakbyś podpiął się VAGa i sprawdził, czy są błędy w module komfortu...

co do wycieraczki, trzeba rozkręcić cały mechanizm, wyczyścić w środku, 'naoliwić' i złożyć. W dziale warsztat jest opisane co i jak

Link to comment
Share on other sites

Nie właśnie nie przytrzymuje.

To czyli to nie jest bezpiecznik tak ? tylko mechanizm się zawiesił ?

Link to comment
Share on other sites

A gdzie jest skrzynka z bezpiecznikami i jaki to jest numer przepraszam że zadaje takie banalne pytania ale szukałem bezpieczników pod kierownica ale nie ma ?

Link to comment
Share on other sites

to jest naprawa przednich wycieraczek...

tu masz tylną:

http://a4-klub.pl/audi-a4-b6-b7-132/all-b6-b7-regeneracja-tylnego-spryskiwacza-mechanizmem-napedu-wycieraczki-158785/

podany jest niby inny powód niedziałania, ale (przynajmniej u mnie) po 'zawazelinowaniu' wszystkich trybików w mechaniźmie zaczęła działać...

---------- Post dopisany at 22:08 ---------- Poprzedni post napisany at 22:00 ----------

A gdzie jest skrzynka z bezpiecznikami i jaki to jest numer przepraszam że zadaje takie banalne pytania ale szukałem bezpieczników pod kierownica ale nie ma ?

jak otworzysz drzwi kierowcy, jest panel, który możesz podważyć kluczykiem, pod nim są bezpieczniki a na nim jest rozpiska który bezpiecznik od czego :wink:

Link to comment
Share on other sites

Ok ale cała operacja nie jest ciężka może jeszcze sprobuje z tym bezpiecznikiem>?

---------- Post dopisany at 23:16 ---------- Poprzedni post napisany at 23:14 ----------

[/color]

A gdzie jest skrzynka z bezpiecznikami i jaki to jest numer przepraszam że zadaje takie banalne pytania ale szukałem bezpieczników pod kierownica ale nie ma ?

jak otworzysz drzwi kierowcy, jest panel, który możesz podważyć kluczykiem, pod nim są bezpieczniki a na nim jest rozpiska który bezpiecznik od czego :wink:

Ale to w dzwiach ten panel jest czy gdzie bo teraz sie zgubiłem :D

Link to comment
Share on other sites

jest to boczny panel deski rozdzielczej, dostęp do niego jest tyko gdy drzwi są otwarte...

sprawdzić bezpieczniki nie zaszkodzi, ale coś mi się wydaje, że nie ma jednego bezpiecznika odpowiedzialnego za tylną wycieraczkę. więcej pierdółek by Ci nie chodziło :decayed:

Link to comment
Share on other sites

Tylna klapa działa ;) tak jak mówiliście trzeba przytrzymać.

Zobaczę te bezpieczniki

Czyli musze rozbierać ten silniczek z tyłu ?

Link to comment
Share on other sites

Tylna klapa działa ;) tak jak mówiliście trzeba przytrzymać.

Zobaczę te bezpieczniki

Czyli musze rozbierać ten silniczek z tyłu ?

dokładnie, ten w klapie:whistling:

Link to comment
Share on other sites

Bezpiecznik ok czyli zostało rozebranie tego poszycia. Czytałem ten wątek który mi poleciliście http://a4-klub.pl/audi-a4-b6-b7-132/all-b6-b7-regeneracja-tylnego-spryskiwacza-mechanizmem-napedu-wycieraczki-158785/ i tam pisze jak wycieraczka się samoczynie załacza a moja wg nie reaguje :/

Link to comment
Share on other sites

Nie reaguje, bo jest duuuuzo syfu w mechanizmie i trybiki nie mają się jak obracać... Rozbierz, wyczysc, walnij z pół kilo wazeliny :-) i skręć...

Sent from my GT-I9300 using Tapatalk 2

Link to comment
Share on other sites

http://img132.imageshack.us/img132/7426/p11102511.jpg - tutaj dorwałem zdjęcie jak wygląda mechanizm to musze go odtworzyć i wyczyścić cały i posmarować wazelina te zębatki i powinen chodzić tak ?
Link to comment
Share on other sites

a Ty jeszcze tego nie zrobiłeś?? tak otwórz mechanizm i wyczyść i nazwelinuj :wink:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...