Jump to content
IGNORED

Podczas jazdy przy wrzuceniu na bieg jałowy (luz) spadek obrotów silnika


boseron
 Share

Recommended Posts

podczas jazdy przy wrzuceniu na bieg jałowy (luz) spadek obrotów silnika do 800 troche telepie lewarkiem auto zachowuje sie jakby miało zaraz zgasnąć ale po kilku sekundach obroty wskakuja na ponad 900 i juz jest wszystko ok, dzieje sie tak sporadycznie najczęsciej na zimnym silniku ale na ciepłym tez sie zdarza. zastanawiam sie czy moze to być klapa gasząca bo ktoś mi powiedział ze mam ją do czyszczenia lub wymiany ?

Link to comment
Share on other sites

Dobrze by było jak by nam ktoś tu potwierdził wymianę wiązki wtrysków...

Link to comment
Share on other sites

bo bardzo często na tej drodze skopane jest połączenie z pompkami...

Link to comment
Share on other sites

i od tego mogą spadać obroty..... ?

Link to comment
Share on other sites

czyli co trzeba zrobic zeby pozbyc sie tego problemu

Link to comment
Share on other sites

na początek sprawdźcie czujnik sprzęgła -(tempomat nie działa jak uszkodzony czujnik )

Link to comment
Share on other sites

Nie wiem dlaczego tak sie czasem dzieje ale znalazłem "przyczyne"tego zjawiska.Po prostu żeby to zjawisko wyeliminowac wystarczy zmienic "styl"jazdy. Przy wrzuceniu na luz sprzęgło przytrzymac wcisniete o doslownie sek dłuzej i puścic i nigdy obroty nie spadną. :kox:

Link to comment
Share on other sites

i to faktycznie pomoaga ale to chyba nie normalne zeby tak sie działo kiedys tego nie miałem a puszczałem sprzęgło jak chce i kiedy chce, zastanawiam sie ze moze to filtry zabrudzone ? moze przewody napięcia...?

Link to comment
Share on other sites

Cześć,

Odgrzeję kotleta - mam identyczny problem, kiedyś tego nie było - dzieje się sporadycznie , wrzucam np. z 2 na luz i spadek obrotów poniżej normalnych na jałowym jakby na 3 gary chodził po chwili obroty podnoszą się i jest okej, 4 pompki po regeneracji i sprzęgło + dwumwas nowe

ma ktoś jakiś pomysł gdzie szukać?

 

Link to comment
Share on other sites

5 minut temu, Matty93 napisał:

Cześć,

Odgrzeję kotleta - mam identyczny problem, kiedyś tego nie było - dzieje się sporadycznie , wrzucam np. z 2 na luz i spadek obrotów poniżej normalnych na jałowym jakby na 3 gary chodził po chwili obroty podnoszą się i jest okej, 4 pompki po regeneracji i sprzęgło + dwumwas nowe

ma ktoś jakiś pomysł gdzie szukać?

 

podobno to wina czujnika pedału sprzęgła

Link to comment
Share on other sites

22 minuty temu, Wihajster napisał:

podobno to wina czujnika pedału sprzęgła

Chodzi o: 8E0927189B  ?

Dziwne że nie ma błędu jak czujnik nie domaga

 

 

Link to comment
Share on other sites

2 minuty temu, Matty93 napisał:

Chodzi o: 8E0927189B  ?

Dziwne że nie ma błędu jak czujnik nie domaga

 

 

7H0927189

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...