Kłopociki z obrocikami
0

    6 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    KICHOL    0

    Problemik mam taki: wolno wchodzi silniczek na obrociki a jeszcze wolniej z nich schodzi.

    Samochodzik mam od niedawna, jeszcze w nim nic nie wymieniałem. Audi A4 1.8 125KM a na zegarze ma 165000km.

    CZY MOŻE BYć TO PRZEPŁYWOMIEZRZ?????

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość Kaziu_Wichura   
    Gość Kaziu_Wichura

    mam tą samą jednostkę i u mnie podobnie jest. Te silniki najwidoczniej tak mają. Rozumiem, że tak chodzi odkąd kupiłeś a nie nagle się pogorszyło? Wymieniałeś już filtry? To nie jest auto do ścigania i pamiętaj, że nie masz literki T przy 1.8 :wink:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    KICHOL    0

    Filterków jeszcze nie wymieniłem, zbieram walutę chcę wymienić wszystkie filtry, płyny i świece.

    Dzięki za wyjaśnienia To moje pierwsze Audi i dopiero go poznaję, pojadę też na kompa żeby sprawdzić co w silniku "piszczy"

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość Kaziu_Wichura   
    Gość Kaziu_Wichura

    no najlepiej jest zrobić to wszystko. Swoje A4 też mam od niedawna. Pierwsze co zrobiłem to wymiana rozrządu + filtry, płyny, świece. Jeszcze tylko muszę na komputer pojechać. Po zrobieniu tego wszystkiego powinieneś czuć różnicę. Tylko nie oszczędzaj na niczym, wsadź sobie dobre 3elektrodowe świece.

    Pozdrawiam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    seb-k    0

    To coś macie nie tak - u mnie piłuje dość szybko do 6000. Ten sam silnik. Przy problemach z przepustnicą klapka może się przycinać. W sumie jak mam ten samochód to z doświadczenia wiem jedno: problem z obrotami? - patrz w pierwszej kolejności na przepustnicę. ;)

    U mnie ostatnio jest inna przypadłość. Żeby rozpędzić auto w miarę szybko, muszę pom[pować gazem - nie moge płynnie go wciskać i jechać bo po pewnym czasie się zamuli. Muszę go trochę podgazować, popuścić i znów podgazować...

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    heluś    0

    U mnie ostatnio jest inna przypadłość. Żeby rozpędzić auto w miarę szybko, muszę pom[pować gazem - nie moge płynnie go wciskać i jechać bo po pewnym czasie się zamuli. Muszę go trochę podgazować, popuścić i znów podgazować...

    Ja mam u siebie takie cos w oplu na gazie, jesli silnik jest zimny, czasem trwa to doslownie chwile, czasem znika powyzej 70, zreszta sam nie wiem, Juz dawno nie czyscilem filtra gazu, moze najwyzsza pora.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Latest Registered Members