MMI+bluetooth+ kontakty
2 2

    16 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam mam pytanie dotyczace telefou w A4 B8 :/ odwczoraj jestem szczesliwym posiadaczem tego pieknego autka :) i mam problem z przeslaniem kontaktow . Telefon znalazl i polaczyl sie z autem ale nie moge skopiowac kontaktow co chwile na telefonie wyskakujemi mi zeby udostepnic kontakty wiec potwierdzam i za chwile znowu i znowu i tak co chwile alenic tonie daje :/ jakies pomysly macie moze ????

    ---------- Post dopisany 01-07-2013 at 07:59 ---------- Poprzedni post napisany 29-06-2013 at 11:56 ----------

    widze ze nikt w tej kwesti nie ma nic do powiedzenia :/

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Nawet nie napisałeś jakie masz MMI i jakiego blutka .

    Warto przeczytac INSTRUKCJE OBSŁUGI :wink:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    czasami niektóre modele telefonów nie współpracują z mmi np nie wyświetlają skali zasięgu sieci, problem z kontaktami itp.

    prawdopodobnie wina telefonu i protokołów, które są powyłączane w twoim telefonie aby "chronić dane"

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    yyyy no chyba tak :)) ale czytam czytam i nie rozumiem nic ;( dzis staralem sie polaczyc starszym telefonem ale efekt ten sam czyli laczy sie z telefonem nie sciaga ksiazki kontaktow i wiekszosc funkcji niedostepna :/ a skad mam wiedziec jakie mam i jaki blutek?? wiem jak leje sie paliwo :)) reszta to czarna magia :((

    ---------- Post dopisany at 13:54 ---------- Poprzedni post napisany at 13:52 ----------

    czasami niektóre modele telefonów nie współpracują z mmi np nie wyświetlają skali zasięgu sieci, problem z kontaktami itp.

    prawdopodobnie wina telefonu i protokołów, które są powyłączane w twoim telefonie aby "chronić dane"

    szwagra telefon nie ochroni sam siebie a i tak lipa :( a dzialac to jakos musialo bo jak kupilem to wykasowalem ksiazke wczesniejszego wlasciciela:/

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Kolego miałem ten sam problem próbowałem na 2 telefonach - E52 Symbian i Smartfon na androidzie wszsytko śmigało ale kontaktów nie było i za żadne skarby nie mogłem tego ustawić.

    Dopiero gdy zmieniłem telefon (iphone) wtedy wszystko śmigało aż miło - są kontakty, cała ksiązka itp.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    To ja Ci poradzę jak to było u mnie, też nie wyświetlało mi kontaktów i kombinowałem co tylko mogłem i nic. Problem rozwiązał się sam, po prostu po jakims tam czasie coś zatrybiło i już miałem dostęp do kontaktów, po tygodniu czy dwóch jakoś tak, oczywiście to był czas kiedy ciągle miałem włączony bluetooth i telefon przy każdej okazji jak byłem w aucie to się z nim łączył. Po jakimś długim czasie w telefonie zaktualizowało mi się jakieś oprogramowanie( normalnie w domu przez wifi ) i będąc w samochodzie po tej operacji już tel mi się z autem nie łączył - i powtórka czyli musiałem od nowa połączyć tel z autem, później znów brak dostępu do kontaktów i tak samo zostawiłem sprawę jak poprzednio żeby się telefon na spokojnie dogadał z moim autem :wink:. Podsumowując - bo trochę namotałem - włącz bluetooth i prawdopodobnie po jakimś czasie udostępni ci się dostęp do kontaktów, u mnie było tak jak pisałem dwa razy. Mam nadzieję że ci to pomoże, pozdr:wink:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    pozycze Iphone i zobacze czy pociagnie ksiazke :) a jesli nie bede cierpliwy jak radzi kolega emiliano12 :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Dodam tylko że mój tel to nokia e52, pozdr

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    reset telefonu wystarczyli wszystko ruszylo:)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja bym obstawiał że to po jakimś czasie się po prostu przeładowało, ale najważniejsze że Ci się udało, pozdr.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam, ja również straciłem kontakty. Dodam że przez dwa lata nie miałem z tym problemu wszystko działało i miałem listę odebranych połączeń nieodebranych i wszystkie kontakty. Praktycznie z dnia na dzień nagle wyświetlają mi się same nr. Dodam że codziennie jeżdżę dość dużo samochodem minął jakiś czas i nie pobrało mi od nowa tych kontaktów. Tel próbowałem łączyć kilka krotnie z samochodem i nic. Rest telefonów też nic nie dał. Skasowanie listy nie odebranych wybieranych nr i porządek w książce tel również nic . nie mam pojęcia dlaczego tak nagle z dnia na dzień straciłem wyświetlanie się kto do mnie dzwoni.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Chyba udało mi się rozwiązać problem, mianowicie nie jest wina telefonu stary nowy czy coś bo ludzie piszą głupoty. Najprawdopodobniej chodzi o znaki szczególne typu * / # możliwe że +48 i dlatego jest problem z synchronizacją. Ja u siebie zrobiłem porządek z numerami pousuwałem +48  (ale chyba raczej to nie tu jest wina) miałem również kontakty które zaczynały się na *101# czyli np. sprawdzenie stanu konta i jest to bardzo możliwe że wina leży właśnie tutaj. 

    Po zrobieniu porządku w kontaktach na tel zrestartowałem MMI, przywróciłem fabryczne ustawienia telefonu (oczywiście w samochodzie na MMI) i od nowa sparowałem telefon z samochodem i tym sposobem powróciła się cała lista konaków na wyświetlaczu MMI. Czyli opis oraz numer.

    Może komuś pomoże mój opis :)   

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    W dniu 21.03.2018 o 15:20, wesoly_ napisał:

    Chyba udało mi się rozwiązać problem, mianowicie nie jest wina telefonu stary nowy czy coś bo ludzie piszą głupoty. Najprawdopodobniej chodzi o znaki szczególne typu * / # możliwe że +48 i dlatego jest problem z synchronizacją. Ja u siebie zrobiłem porządek z numerami pousuwałem +48  (ale chyba raczej to nie tu jest wina) miałem również kontakty które zaczynały się na *101# czyli np. sprawdzenie stanu konta i jest to bardzo możliwe że wina leży właśnie tutaj. 

    Po zrobieniu porządku w kontaktach na tel zrestartowałem MMI, przywróciłem fabryczne ustawienia telefonu (oczywiście w samochodzie na MMI) i od nowa sparowałem telefon z samochodem i tym sposobem powróciła się cała lista konaków na wyświetlaczu MMI. Czyli opis oraz numer.

    Może komuś pomoże mój opis :)   

    Ja dziś zrobiłem dosłownie to samo...i nic.

    Telefon to iPhone 8 Plus. MMI 3G High. Kontakty wyczyszczone, ustawienia BT w Audi przywrócone do fabrycznych i nic. A jeszcze 4-5 miesięcy temu wszystko śmigało jak trzeba. Teraz jak podłączę tel po BT to przy nazwie sieci w górnej centralnej części ekranu kręci się kółko w nieskończoność.

     

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Czyli wogole ci nie łączy się tel z samochodem i nie masz połączenia na głośnomówiący jak ci się kręci kółko to ci się nie sparuję tel ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    W dniu 9.10.2018 o 22:28, przemyslaw.mazur napisał:

    Ja dziś zrobiłem dosłownie to samo...i nic.

    Telefon to iPhone 8 Plus. MMI 3G High. Kontakty wyczyszczone, ustawienia BT w Audi przywrócone do fabrycznych i nic. A jeszcze 4-5 miesięcy temu wszystko śmigało jak trzeba. Teraz jak podłączę tel po BT to przy nazwie sieci w górnej centralnej części ekranu kręci się kółko w nieskończoność.

     

     

    Mam to samo od 2 miesięcy .. .co jest grane wcześniej wszystko działało , mój tel to iphone 6s....     Pewnie akutalizacja iphona coś pozmieniała .

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Musi się wam udać. Nie powiem po takim czyszczeniu że pousuwałem +48 czy *# itp itd za 1 razem też mi nie powróciły kontakty chyba parę razy resetowałem MMI i jak ktoś kiedyś pisał na forum trzeba dać czas na sparowanie kontaktów jak się jedzie i nagle patrze jest wszystko. Ja mam Iphona 7 i jak jest aktualizacja robię i nic mi puki co nie wysypało się   

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    2 2

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy