fabryczny Bluetooth
0

    6 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam mam mały problem z moim bluetooth.

    Mianowicie bluetooth działa znajduje telefon odrazu po przekreceniu kluczyka, łaczy sie, wszyscy mnie słysza problem jest w tym ze ja nikogo nie słysze;/

    Czy ktoś moze mi pomóc gdzie mam szukać przyczyny?

    ---------- Post dopisany 04-09-2013 at 18:38 ---------- Poprzedni post napisany 01-09-2013 at 20:40 ----------

    czy ktoś pomoze?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jaki telefon?

    Jaki numer modułu BT?

    W moim przypadku na taką samą dolegliwość pomogło wgranie najnowszego softu do telefonu:

    --

    Pozdrawiam.

    Sławek

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Może radio masz sciszone ?? sprawdzałeś w ustawieniach odbioru telefonu ??

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Radio mam na maxa podgłośnione , sprawdzałem to na kilku tel. Nokia e 52, samsung galaxy s2, sony xperia z i inne, wszedzie to samo wszyscy mnie słysza a ja nikogo;/

    jak mam sprawdzic nr modułu?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A jakie masz radio ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    radio audi concert II

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy