Szarpie i traci moc około 3000obr/min
0

    5 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam

    Podczas przyspieszania dostaje około3000 " czkawki "

    Może ktoś rozeznany rzucić okiem na aktualny i zadany kąt w 4 grupie dynamicznej.

    VAGLOG - wklej logi z VCDS/VAG-COM

    Tylko tyle zrobiłem bo baterię mam na wykończeniu w lapku. Cóż może powodować opisane objawy.

    Jutro postaram się szczegółowiej zLOGować.

    Dzieki

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    zrób logi z bloku 000 BS.wyglonda na przestawiony poczatek wtrysku .

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Powitać - z braku dostępu do neta i długiego weeekendu i grypy nie byłem w stanie odpisać - aktualnie brak niepożądanych obiawów tzn. zapożyczyłem lapka z lepszą baterią i złapał czkawkę gdy miał z 75stopni i jeszcze nie robilem logów- gdy złapał 86-7 stopni zacząłem robić logi lecz przy próbach dokonywanych na łącznym odcinku 50km nie miał już tych objawów czkawki i kreci do 4500 bez problemów oporów i czkawek. Po tym zrobione około 2500km i problemy jak dotąd nie występują.

    Dzięki za wsparcie i Najlepszego w N.R.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy