Jump to content
IGNORED

Brak gorącego nawiewu - ogrzewania


Boca
 Share

Recommended Posts

Witam Klubowicze,

piszę do Was z problemem bo na pewno ktoś ten temat przerabiał. W mojej A4 nie działa ogrzewanie :/ Poczyniłem pierwsze kroki natomiast nie dały pozytywnego rezultatu :(

Na tą chwilę zrobiłem:

- wymieniłem płyn chłodniczy oraz wyczyściłem cały układ - oby dwie rury w wchodzące do ściany grodziowej są gorące

- bezpieczniki wszystkie ok

- climatronic sprawny - czujnik wew temp zmniejsza nadmuch po obniżeniu na nim temp.

- wyczyściłem silniczek znajdujący się za climatronic - klapy pracują normalnie, bo słychać "bzyczenie"

- obwód zamknięty funkcjonuje prawidłowo

Jakieś pomysły ?

Z góry dziękuję za zainteresowanie tematem, pozdrawiam!

Link to comment
Share on other sites

U mnie była uszczelka pod głowica ale oprócz tego że samochód nie dmuchał ciepłym to do tego jak dostał w kocioł to się przegrzewał.

  • Upvote 1
Link to comment
Share on other sites

układ do nagrzewnicy odpowietrzony ?

Jak najbardziej w b5 odpowietrzał się już sam :)

U mnie była uszczelka pod głowica ale oprócz tego że samochód nie dmuchał ciepłym to do tego jak dostał w kocioł to się przegrzewał.

To u mnie temp 90`C jak w zegarku i nigdy więcej nie miał po rozgrzaniu.

Link to comment
Share on other sites

Podepnij kompa i sprawdz czy z tym klimatronikiem napewno wszystko w porządku.

Link to comment
Share on other sites

Podepnij kompa i sprawdz czy z tym klimatronikiem napewno wszystko w porządku.

Dzięki bardzo za wskazówkę natomiast wiem, że pierwsze modele miały mało czujników i VAG niewiele daje możliwości :) Grztom a masz może link do dobrego programu VAG bo moja wersja jest bardzo uboga.

Link to comment
Share on other sites

A nagrzewnica wgl sprawna ? Całkowicie zimne powietrze leci czy letnie ?

Całkowicie zimne, ale z tego co wiem to skoro oby dwie rury wchodzące do ściany grodziowej są gorące to nagrzewnica jest sprawna. Regulowanie temp na climatronic na funkcji auto powoduje zwiększenie, bądź zmniejszenie intensywności nawiewu...

Link to comment
Share on other sites

Jak ja mialem problem z zimnym powietrzem to winny był elektrozaworek z recylkulacji powietrza po wymianie jeszcze potrebna była adaptacja klimatronika i znowu gorąco :) VAG 4.9 dał spokojnie rade teraz juz uzywam innego.

Link to comment
Share on other sites

Witam:-). Panowie mam problem z moim nowym nabytkiem (A4 2,8 benzyna 1999r.) W samochodzie podczas jazdy 90 stopni temperatura spada do 70 i leci zimne powietrze z nawiewow. Prosze o podpowiedz co sietam moze dziac. Bo szczerze nie wiem odczego zaczac. Pozdrawiam Asia

Link to comment
Share on other sites

termostat sprawdź czy trzyma dobrze może puszczać i wychładza u mnie tak było

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...