Jump to content
IGNORED

samoczynnie włącza sie webasto


dareckiaudi
 Share

Recommended Posts

bWitam klubowiczów!

Dzisiaj temeratura na zewnątrz wynosiła +2,5 °C więc ustawiłem sobie temperature w aucie 22 °C.Zauważyłem ,ze samoczynnie włączyło się webasto ktore jest zamontowane fabrycznie (audi a4 b6 2002r 1,9) słychać było głośną pracę.Moje pytanie brzmi czy webasto wspomaga nagrzewanie auta podczas gdy temperatura powietrza jest dość niska? i czy to normalne ,ze podczas jazdy samo się włącza ? dodam ,ze nie mam włączonego webasto w menu komputera.

Pozdro :)

Link to comment
Share on other sites

norma, poniżej 5°C powietrza samo się odpala, aż silnik 70°C nie osiągnie

Wysłane z mojego LG-D802

Link to comment
Share on other sites

Czyli nic specjalnego się nie dzieje ? powyżej 70 °C powinno się wyłączać? dziwi mnie to ,że nawet po jeździe ok 20 km także się włączyło.
Jeszcze jedno pytanie czy do tego webasta jest dodatkowy pilot ? bo mogę je ustawić jedynie przez przycisk menu koło dźwigni zmiany biegów.

Edited by dareckiaudi
Link to comment
Share on other sites

Czyli nic specjalnego się nie dzieje ? powyżej 70 °C powinno się wyłączać? dziwi mnie to ,że nawet po jeździe ok 20 km także się włączyło.

Jeszcze jedno pytanie czy do tego webasta jest dodatkowy pilot ? bo mogę je ustawić jedynie przez przycisk menu koło dźwigni zmiany biegów.

jeśli w kodach wyposażenia masz wpis 9M9 oznacza to możliwość sterowania za pomoca pilota

Link to comment
Share on other sites

Czyli nic specjalnego się nie dzieje ? powyżej 70 °C powinno się wyłączać? dziwi mnie to ,że nawet po jeździe ok 20 km także się włączyło.

Jeszcze jedno pytanie czy do tego webasta jest dodatkowy pilot ? bo mogę je ustawić jedynie przez przycisk menu koło dźwigni zmiany biegów.

jeśli w kodach wyposażenia masz wpis 9M9 oznacza to możliwość sterowania za pomoca pilota

a gdzie mogę sprawdzić kody wyposażenia ?

Link to comment
Share on other sites

Czyli nic specjalnego się nie dzieje ? powyżej 70 °C powinno się wyłączać? dziwi mnie to ,że nawet po jeździe ok 20 km także się włączyło.

Jeszcze jedno pytanie czy do tego webasta jest dodatkowy pilot ? bo mogę je ustawić jedynie przez przycisk menu koło dźwigni zmiany biegów.

jeśli w kodach wyposażenia masz wpis 9M9 oznacza to możliwość sterowania za pomoca pilota

a gdzie mogę sprawdzić kody wyposażenia ?

W książce serwisowej.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...