Jump to content
IGNORED

Błąd P054400


hellspawn
 Share

Recommended Posts

Witam,
Proszę o rozwiązanie problemu w audi B8 2.0tdi 143ps 2009r.
Znalezione błędy:

1. Obwód czujnika temperatury spalin Blok 1 Czujnik 1

Który to jest czujnik? Gdzie mogę go znaleźć ponieważ migająca żółta kontrolka świec żarowych przeszkadza w jeździe.

Link to comment
Share on other sites

A CHECK ENGINE sie swieci ??? Jak masz dpf-a to nie jezdzij autem z bledami w sterowniku silnika

Edited by lukas309
Link to comment
Share on other sites

Check engine się nie świeci tylko mruga żółta kontrolka.

Zaznaczę także, że zapala się dopiero po przejechaniu paru kilometrów. (żadnych innych problemów nie doświadczam)

A gdzie ten czujnik mogę znaleźć? Od góry po lewej stronie są 2 czujniki koło siebie (sonda) i jeden jakoś z tyłu od strony kanału do którego ciężko się dostać.

Link to comment
Share on other sites

A gdzie ten czujnik mogę znaleźć? Od góry po lewej stronie są 2 czujniki koło siebie (sonda) i jeden jakoś z tyłu od strony kanału do którego ciężko się dostać.

daj porządny scan błedu , tam masz opisany dokładnie który to ......G ??

Link to comment
Share on other sites


A gdzie ten czujnik mogę znaleźć? Od góry po lewej stronie są 2 czujniki koło siebie (sonda) i jeden jakoś z tyłu od strony kanału do którego ciężko się dostać.


daj porządny scan błedu , tam masz opisany dokładnie który to ......G ??



więcej szczegolow akurat nie wyskoczylo co jest napisane na samym poczatku posta.
fotke moge wrzucic tylko jak odnajde mozliwosc zrobienia tego z telefonu.

Akurat na 100% nie ma tam napisane, który to dokładnie ...G

Tak bym tu głowy nie zawracał.

Od której strony liczy się te czujniki - od wydechu jest 1?

Może ktoś ma jakiś schemat, cokolwiek.

Link to comment
Share on other sites

Zależy od programu sprawdzającego, akurat tutaj nie miałem podane.

Sprawdzę to jutro ale z góry dzięki za pomoc.

Dam znać czy pomogło.


Wychodzi, że niby ten -

CZUJNIK TEMPERATURY SPALIN 03L906088AQ
Link to comment
Share on other sites

Zakupiłem czujnik, w poniedziałek przyjdzie i zobaczymy czy wszystko będzie ok.

Zaglądając przy okazji po spód auta zauważyłem także, że ten czujnik jest okopcony.

Teraz moje pytanie - czy między turbo a kolektorem jest jakaś uszczelka ponieważ z stamtąd wydobywa się owy dymek?


Wymieniłem czujnik i lipa. Po wymianie nadal świeci "sprężynka".

Gorzej, że teraz zrobił się całkowicie mułowaty i kręci tylko do 2,5 tys na każdym biegu.

Pomocy. :facepalm:

Link to comment
Share on other sites

W końcu ogarnąłem temat.

Czujnik wymieniony i zero błędów. Poprawiło się od razu znacznie spalanie (przy normalnej jeździe w trasie nawet 5,6l/100)

Mułowaty silnik był spowodowany wypięciem się "głupiego kabelka", który powodował, że turbina się nie załączała.

Podsumowując: wymieniłem ten czujnik: 03L906088AQ, sprawdziłem czy wszystkie kabelki są podłączone i od 400 km spokój - żadnego błędu.

Link to comment
Share on other sites

Hej. Wykręciłem niby ten czujnik ale jest na nim: 03L906088D 

Wykręciłem błędny czujnik czy u mnie może być taki? 

A4 B8 CAGA 2008 rok. 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...