Jump to content
IGNORED

wskaznik temp.


makaveli1985
 Share

Recommended Posts

witam mam taki problem temperatura na wskazniku niewzrasta wymienilem czujnik temperatury i stoi w miejscu auto normalnie odpala .. wczesniej wskaznik wariowal po wymienie czujnika stoi na 50 stopniach...

Link to comment
Share on other sites

Może być również czujnik walnięty, mimo że nowy i to np. z ASO.

Link to comment
Share on other sites

Od razu po zapłonie ma 50 stopni, czy idzie od zera i na 50 się zatrzymuje. Jeśli tak to może być wina termostatu.

Edited by jacek70
Link to comment
Share on other sites

czujnik wymieniony termostat tez , z zegarem cos nietak wlacza sie jak chce raz dziala raz nie ...

Link to comment
Share on other sites

Wymieniłeś czujnik szary, ten na króćcu chłodnicy ? Czy wymieniłeś ten zielony czujnik czteropinowy z tyłu głowicy ?

U mnie wskazówka od temp. wody, nie trzymała dokładnie pionu (90st.C). Jak wymieniłem ten szary, wskazówka stoi na baczność.

Link to comment
Share on other sites

hmm raczej 4 pinowy, o tym drugim niewiedzialem , obadam jutro , dzieki za podpowiedz. Pozdro.

Link to comment
Share on other sites

tu masz zdjęcie z neta, gdzie znajduje się ten czujnik

p1010003et9.jpg

Link to comment
Share on other sites

a co do wskaznika to chyba mozna go sprawdzic w Vagu czy sie uniesie jak reszta czy nie?

Link to comment
Share on other sites

działa ! dzieki za podpowiedz Dajmon.mój mechaanik tego niewidzial pora go zmienic :P a co do Vagu mozna

tak sprawidzc .

Link to comment
Share on other sites

Spoko. Jak mi mechanik zmienił termostat, to wskazówka od wody nie dochodziła do pionu. Powiedział mi, że te modele tak mają. Zapłaciłem za wymianę termostatu i odpowietrzenie ale nie odezwałem się nic co do odchylonego wskaźnika wody. Chciałem jak najszybciej stamtąd uciec. Na drugi dzień kupiłem sobie czujnik w ASO i podjechałem do pierwszego lepszego gościa, który miał garaż z kanałem. Powiedziałem, że chcę pożyczyć ten kanał na 30minut i że dam na flaszkę. Gościu się zgodził.

Wymieniłem sobie czujnik. Ulałem przy tym z 300ml płynu. Płyn oczywiście uzupełniłem. Wskazówka stoi od tamtej pory na baczność.

Edited by Dajmon
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...