Jump to content
IGNORED

[B6 AWX] Proszę o analizę logów


Przemots

Recommended Posts

http://www.fotosik.pl/pokaz_obrazek/001a8dabd24f253a.html

http://www.fotosik.pl/pokaz_obrazek/1264e901030af567.html#codes

Mam problem.Auto ma dużą turbodziurę.W ogóle to zaślepiłem jakiś czas temu EGR bo miałem podejrzenie że jest do wymiany.Dzisiaj włożyłem inny EGR ale tego nie zaślepiłem i na dodanie gazu jest przeraźliwy świst.Ciężko mi opisać ten dźwięk.Podejrzewam że dźwięk wydaje turbina alboEGR.Jak coś to jutro zrobie lepsze logi i zloguje więcej grup.Proszę mi wybaczyć ale robiłem to pierwszy raz sam

Link to comment
Share on other sites

Zrób troche wiecej + BS. Z tego co załączyłęś to masz chyba jakiegoś chipa. Może ktoś co spartolił.

Link to comment
Share on other sites

DYNAMICZNE:3,8,11

4fe3bfce127e69e5m.jpg

b4be4a481fac5458m.jpg

7a131471c610154cm.jpg

STATYCZNE:4,7,11

16435aaaacdd1cf8m.jpg

d9632500e0069e02m.jpg

cfb26ac711c86969m.jpg

[br]Dopisany: 19 Październik 2008, 22:23_________________________________________________Ja nic nie ruszałem.Żadnych modyfikacji nie wprowadzałem do ECU

Link to comment
Share on other sites

auto po stosunku [chiptuning]

-problemy z utrzymaniem doladowania [1.9 bara to juz bardzo duzo]

-rozrzad do ustawienia/wymiany

zrob 003N i 003 BS

Link to comment
Share on other sites

Ladnie luftu dowalone.... :wink4:

Link to comment
Share on other sites

zrob 003N i 003 BS

I dodatkowo 011 BS :wink4:

1,9 bara ... nice nice :shocked:

Link to comment
Share on other sites

003BS i 011BS to na zablokowanych nastawach??? Tak ma to rozumieć

003N to jak rozumieć???

Możliwe że mi się sztanga zacina od turbiny???

Link to comment
Share on other sites

003BS i 011BS to na zablokowanych nastawach??? Tak ma to rozumieć

003N to jak rozumieć???

Możliwe że mi się sztanga zacina od turbiny???

BS -Basic Settings

N-normal [na jalowym]

bardzo mozliwe ... [zaluzje]

Link to comment
Share on other sites

Przepraszam za głupie pytania ale nie jestem ekspertem w tej dziedzinie i czy 011BS,003BS oraz 003N można zrobić na zimnym silniku???

Link to comment
Share on other sites

Przepraszam za głupie pytania ale nie jestem ekspertem w tej dziedzinie i czy 011BS,003BS oraz 003N można zrobić na zimnym silniku???

Nie, wszystko wykonujesz na silniku mającym temperaturę roboczą czyli około 90 stopni.

Link to comment
Share on other sites

03 BS

c2e94e67a53e41e4m.jpg

011 BS

1eca138fbde0deb4m.jpg

03 N

2c434ff0947a9224m.jpg

[br]Dopisany: 20 Październik 2008, 13:25_________________________________________________Z tego wynika że blokuje mi się sztanga,tak????

Niech ktoś się wypowie na temat logów 003BS,011BS i 003N.Z góry dzięki

Link to comment
Share on other sites

To już zielony jestem.Będe musiał się przejechać do jakiegoś speca bo sam nic nie zdziałam

Link to comment
Share on other sites

To już zielony jestem.Będe musiał się przejechać do jakiegoś speca bo sam nic nie zdziałam

wieszz co zle dziala ... teraz trzeba to naprawic ... :naughty:

Link to comment
Share on other sites

Logi BS sa bez zarzutu. IMO, mysle ze jesli jest cos nie tak, to trzeba wrócić do serii. Przez tego chipa może być problem :confused4: ponieważ jest mocny.

Link to comment
Share on other sites

Przez tego chipa może być problem :confused4: ponieważ jest mocny.

Chip nie jest mocny (u siebie mam ciut większą dawkę i ciut więcej ciśnienia) i wszystko jest ok.

On ma problem z niekontrolowanym ciśnieniem i należałoby spojrzeć w czujnik ciśnienia i całą rurę, w której jest on umieszczony :wink4:

Link to comment
Share on other sites

On ma problem z niekontrolowanym ciśnieniem i należałoby spojrzeć w czujnik ciśnienia i całą rurę, w której jest on umieszczony

Acha VAG mi nie wywala mi ani jednego błędu.Zrobiłem dzisiaj eksperyment.Tak jak mówiłem przy 2tys obrotów strasznie mi wyje i piszczy turbo.Zdjąłem wężyk od sztangi która automatycznie poszła w dół i lekko przegazowałem do 3 tys i nic nie piszczało i wyło.Włożyłem z powrotem wężyk i sztanga poszłą w górę i znowu zaczeło wyć itp.W takim razie coś nie tak jednak z kierownicami

lukaszr masz na myśli N75 czy inny czujnik???

Link to comment
Share on other sites

Acha VAG mi nie wywala mi ani jednego błędu.Zrobiłem dzisiaj eksperyment.Tak jak mówiłem przy 2tys obrotów strasznie mi wyje i piszczy turbo.Zdjąłem wężyk od sztangi która automatycznie poszła w dół i lekko przegazowałem do 3 tys i nic nie piszczało i wyło.Włożyłem z powrotem wężyk i sztanga poszłą w górę i znowu zaczeło wyć itp.W takim razie coś nie tak jednak z kierownicami

Hmmmmm ... trzeba by zobaczyć co turbince dolega - może warto ją wziąć na stół :mysli:

lukaszr masz na myśli N75 czy inny czujnik???

Czujnik ciśnienia doładowania - znajduje się na rurze dolotu (ta gruba co idzie jakby za silnikiem od intercoolera do EGR).

Link to comment
Share on other sites

Czujnik ciśnienia doładowania - znajduje się na rurze dolotu (ta gruba co idzie jakby za silnikiem od intercoolera do EGR).

Patrzyłem na tej czujnik i na rurę i nic niepokojącego nie widziałem.Wtyczka w czujnik włożona prawidłowo.Jakby było coś nie tak z tym czujnikiem to by błąd wywalało

Link to comment
Share on other sites

zostawcie czujnk w spokoju ....

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...