Jump to content
IGNORED

Lampka bagażnika


max222

Recommended Posts

Witam.Mam problem z tą lampką nie działa po podniesieniu klapy w pozycji neutralnej oraz 1 podświetlenie iluminacyjne działa .Lampka w pokrywie bagażnika działa i są komunikaty na fisie czyli z mikrostykiem w zamku chyba ok.Co jeszcze może być tego przyczyną acha napięcie w kostce jest

Link to comment
Share on other sites

coś jest nie tak z zamkiem, mam podobnie u siebie. Jak podniosę klapę to nie zawsze świeci ta lampka co oświetla przestrzeń bagażową, przy czym fis pokazuje otwartą klapę - jak walnę ręką w zamek to lampka się zapala - sądzę, że w zamku klapy jest podobnie jak w zamku drzwi, tzn. są tam dwa mikrostyki; jeden odpowiada za informacje na fisie, a drugi za lampkę w suficie. Sprawdź czy u Ciebie metoda siłowa (walnięcie w zamek ręką) zadziała i daj znać.:grin:

Edited by Lukasz_mk2
Link to comment
Share on other sites

Problem siłowy nie zadziałał.Przyczyną okazał się ułamany pin z płytki lampki poza tym luty wyglądały dość nieciekawie.Kupiłem okazyjnie z a4 b7 i w bagażniku w końcu jasność

Link to comment
Share on other sites

W dniu 30.12.2017 o 18:21, max222 napisał:

Problem siłowy nie zadziałał.Przyczyną okazał się ułamany pin z płytki lampki poza tym luty wyglądały dość nieciekawie.Kupiłem okazyjnie z a4 b7 i w bagażniku w końcu jasność

hmm.. u siebie w sumie nie zaglądałem nigdy do tej lampki, może u mnie jest podobnie, a walnięcie w zamek rusza całym autem i się w lampce też coś "naprawia". Muszę zajrzeć jak u mnie ta lampka wygląda. Masz może zdjęcie jak twoja stara lampka wyglądała w środku??

Link to comment
Share on other sites

Ja u siebie przelutowalem lampkę, bo styki przelacznika mialy zimne luty na polaczeniu z płytką. Jesli jednak lampka bialo-czerwona w klapie nie dziala to wtedy jest problem z mikrostykiem w zamku.

Wysłane z mojego HUAWEI VNS-L21 przy użyciu Tapatalka

Link to comment
Share on other sites

u mnie lampka biało czerwona działa zawsze, tylko lampka w suficie czasem ma problem

Link to comment
Share on other sites

Godzinę temu, Lukasz_mk2 napisał:

hmm.. u siebie w sumie nie zaglądałem nigdy do tej lampki, może u mnie jest podobnie, a walnięcie w zamek rusza całym autem i się w lampce też coś "naprawia". Muszę zajrzeć jak u mnie ta lampka wygląda. Masz może zdjęcie jak twoja stara lampka wyglądała w środku??

 

42 minuty temu, bobikos napisał:

Ja u siebie przelutowalem lampkę, bo styki przelacznika mialy zimne luty na polaczeniu z płytką. Jesli jednak lampka bialo-czerwona w klapie nie dziala to wtedy jest problem z mikrostykiem w zamku.

Wysłane z mojego HUAWEI VNS-L21 przy użyciu Tapatalka
 

nie moja ale tak to wygląda po wyjęciu kostki powinno być 5 pinów ja miałem tylko 3

image.png

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...