Jump to content
IGNORED

Uwalony sterownik 1.8t? Nie odpala, kręcą wentylatory...


Morgionteam

Recommended Posts

Witajcie,

 

   Chyba uwaliłem sterownik...

Po montażu dp chciałem wyłączyć drugą sondę za katem.

Odczytałem wsad mpps'em. Obrobiłem EcuSafe. Wgrałem i ok. Samochód odpalił. Wszedłem Vagiem w błędy, skasowałem, wyłączyłem zapłon i koniec. Kręci i ani drgnie. Po chwili uruchamiają się wentylatory...

Link to comment
Share on other sites

Takich rzeczy nie robi się programami typu ecusafe bo to badziew, checsum był przeliczony przed wgraniem?

Edited by Łukasz13
Link to comment
Share on other sites

Mpps ani Vag nie widzi sterownika. Nie pali się też check po włączeniu stacyjki. Sterownik trup :/

Link to comment
Share on other sites

Posypał się wsad bo ten badziewie nie liczy sum a nawet nie wyłącza sondy dobrze, bywa ze wywala emprom. Wszystko idzie postawić na nogi.

Edited by adrian998998
Link to comment
Share on other sites

Postawiono, było trochę zabawy ale udało się wzbudzić komunikację i podmienić flash.

Link to comment
Share on other sites

Pochwal sie kolego jak go postawiles na nogi ? 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...