Rośnie temp. po zgaszeniu silnika

    5 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam, borykm się z takim problem, ale może zacznę od początku... Jakoś 3 miesiące temu ciekł mi płyn chłodzący, był do wymiany krociec... Po wymianie jego szalała mi temperatura, więc wymieniłem termostat... Ale temperatura nadal falowała więc wymieniłem jeszcze raz tylko tym razem na lepszy, z najwyższej półki... I wszystko jest super lecz po przejechaniu większego odcinka, gdy zgasze samochód i przekręce na zapłon po 5 minutach temperatura podskakuje do 110-115 stopni, ja wiem ze to wiskoza i wgl ale gdy kupiłem samochód to na okres pół roku (lato) raz mi przekroczyła granice 90 stopni, ale to delikatnie do 95 stopni, ale jest wytłumaczenie tego, gdyż był wtedy upał 35 stopni i go trochę wysoko kręciłem... I teraz pytanie w czym leży problem, pompa wody ma na to jakiś wpływ? Muszę wymienić płyn i wypłukać bo miałem zalany koncentrat, wymieniłem na normalny płyn, lecz nie wypłukałem i jest taki osad, ale czy to ma jakiś wpływ? Macie jakieś diagnozy?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    A po ponownym odpaleniu  auta temperatura po chwili spada do 90?

    Jeśli tak to mam to samo,mechanik tłumaczył mi to tym że  po zgaszebiu silnika nie ma już obiegu przez co temperatura  płynu  wzrasta przez parę chwil. 

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Czemu miałeś zalany koncentrat ?.

    Wypłucz dokładnie cały układ chłodzenia, zalej odpowiedni płyn i wtedy obserwuj.

    Może się tak zdarzyć, że przy chwilowym wyłączeniu silnika i jego ponownym uruchomieniu wskazówka temperatury na moment podskoczy.

    Masz zagazowny silnik więc różnie to bywa.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Po odpaleniu, po 2 minutach normuje się i spada do 90 stopni, tylko mnie martwi to, żę jak kupiłem wszystko było porządku, do czasu gdy ciekło mi z termostatu i wymieniłem termostat 2 razy, bo szalał... 

    Koncentrat zalał poprzedni użytkownik auta, w najbliższym czasie mam zamiar dokładnie wypłukać ten syf i zbiornik wyrównawczy wymienić. Jest możliwość taka że zmieniła sie tolerancja płynu i jest mniej odporny na wysoką temp. i dlatego wzrasta gdy nie jest chłodzony na wyłączonym silniku?

     

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Sprawdź na zimnym jak i na rozgrzanym silniku czy temperatury z czujników G2 oraz G62 pokrywają się.
    Płyn czy koncentrat może być byle spełniał normę którą zaleca producent.
    Możesz mieć problem ze stabilizatorem napięcia w liczniku i przez to wariują wskaźniki temp. płynu i poziomu paliwa.

    Wysłane z OP3T

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się


    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy