1.8 B+G Błędy silnika kontrolka epc
0

    6 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam mam pytanie samochód zaczął mi szarpać i po przyciśnięciu gazu do końca zapala się kontrolka epc i auto nie chcę dalej jechać sprawdziłem Vagiem i wyskoczyło osiem błędów 

    VAG-COM Version: Release  311.2-N
    
    
    Chassis Type: 8D - Audi A4 B5
    Scan: 01,02,03,08,15,16,17,25,35,37,45,55,56,57,67,75,76,77
     
    Address 01     -------------------------------------------------------
       Controller: 8D0 906 018 D  
       Component: 1.8L R4/5V MOTR     0006
       Coding: 05001
       Shop #: WSC 06335
    8 Znalezione:  
    16514 - Oxygen (Lambda) Sensor B1 S1: Malfunction in Circuit
                P0130 - 35-10 - - - Intermittent
    16496 - Shareware Version. To Decode all DTCs
                P0112 - 35-00 - Please Register/Activate
    17953 - Shareware Version. To Decode all DTCs
                P1545 - 35-10 - Please Register/Activate - Intermittent
    17953 - Shareware Version. To Decode all DTCs
                P1545 - 35-10 - Please Register/Activate - Intermittent
    16705 - Shareware Version. To Decode all DTCs
                P0321 - 35-10 - Please Register/Activate - Intermittent
    17746 - Shareware Version. To Decode all DTCs
                P1338 - 35-10 - Please Register/Activate - Intermittent
    17950 - Shareware Version. To Decode all DTCs
                P1542 - 35-10 - Please Register/Activate - Intermittent
    17579 - Shareware Version. To Decode all DTCs
                P1171 - 35-10 - Please Register/Activate - Intermittent
    Readiness: 0000 0000

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wpisz sobie te błędy w wyszukiwarkę z dopiskiem wiki ross i się dowiesz. Aktywuj vaga, bo nic nie pokazuje prócz samych kodów, a nikt ich na pamięć nie zna :P

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Zauważyłem że przewód przy sondzie lambda byl jak by poprzygryzany. Wymieniłem sondę usunąłem bledy i wyświetlił mi się błąd 16497 i samochód nie chce odpalać, szarpie, przy dodawaniu gazu szarpie

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    P0113 16497

      Czujnik G42 temperatury zasysanego powietrza, za wysoka wartość sygnału.  

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    I przez niego będzie samochód szarpał?, Wymienić czujniki czy najpierw przeczyscic wtyczkę kontaktem?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    W dniu 12.03.2018 o 20:18, [email protected] napisał:

    P0113 16497

      Czujnik G42 temperatury zasysanego powietrza, za wysoka wartość sygnału.  

    To będzie ten czujnik

    IMG_20180319_172257.jpg

    IMG_20180317_133604.jpg

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy