Jump to content
0
Piotrek3342

CHLODNICA OLEJU

Recommended Posts

Witam pytanie montowalem ostatnio  chłodnicę oleju audi 98 1.6 

I od tego momentu audi po rozgrzaniu piszczy olej 

Zle zamontowalem. Dwa przewody? 

Lewy z prawym zamienić?  

Czy odwrotnie zamontowalem chłodnicę ( do gory nogami)? 

Screenshot_20181026-153323.jpg

Share this post


Link to post
Share on other sites

Zaślepki  wyjąłeś ? 2 przewody są od płynu i nie mają nic wspólnego z ciśnieniem oleju...Piszczy kontrolka od ciśnienia?


Kupię dekielek - dekielki "8E0601165A"

 

Share this post


Link to post
Share on other sites
46 minut temu, sitar napisał:

Zaślepki  wyjąłeś ? 2 przewody są od płynu i nie mają nic wspólnego z ciśnieniem oleju...Piszczy kontrolka od ciśnienia?

Taak wyjalem. Zaslepki 

 

I piszczy wlasnie kontrolka oleju 

Miska olejowa ciepła 

No wlasnie nie wiem. O co chodzi filtr oleju tez gorący. 

 

Share this post


Link to post
Share on other sites

Sprawdź przewód od czujnika oleju. Jeśli ok to ciśnienie do sprawdzenia. To normalne że wszystko ciepłe jak furka trochę pochodzi. Po jakim czasie zapala się kontrolka?

 


Kupię dekielek - dekielki "8E0601165A"

 

Share this post


Link to post
Share on other sites

Po około 10 min jazdy 

Auto. Sie rozgrzeje i sie zapala po czym 3 razy piszczy  i MiGa i za chwile znika 

Sprawdzalem. Przewód jest ok. 

Myślę. Że zle. Zamontowalem. Chłodnicę lub źle podlaczylem  lecz uważam. Ze przepływ cieczy jest taki sam bo. To. Obieg . bez różnicy który wężyk.   

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
0

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...