Jump to content
1 1
Łukasz95

B6 1.8t wysokie obrotu biegu jałowego

Recommended Posts

Posted (edited)

Witam. Borykam sie z problemem wysokich obrotow na biegu jalowym (1000rpm), troche poszukalem w necie co i jak... Po podlaczeniu vcds pokazal blad 01581, 01312 gdzies wyczytalem, ze blad 01312 odpowiada za czujnik obrotow silnika (walu)  i zauwazylem, ze przestal dzialac tempomat. Zaczalem od wymiany zaworka odpowietrzajacego skrzynie korbowa (stary dmuchajac w niego przepuszczal powietrze) wsadzilem tam zamiennik, ale to nic nie dalo. Wyczytalem na forum, zeby szukac nieszczelnosci w dolocie tylko, ze nie wiem gdzie to konkretnie jest,  ktore miejsca psikac, zeby wykluczyc problem nieszczelnosci. Powie ktos po jakich wezach szukac nieszczelnosci?  W weekend mam zamiar sciagnac przepustnice i ja przeczyscic. Pytanie, czy cos jeszcze sprawdzic? Odma, moze jakies weze odprowadzajace spaliny? Dodam, że auto po malych modach Fmic, k03 hybryda, wtryski saab, i DP.

Pozdrawiam

Edited by Łukasz95

Share this post


Link to post
Share on other sites
Posted (edited)

Zaworek jednokierunkowy odmy tylko z oryginału. Szczelność sprawdzisz kompresorem i poszukaj filmików na youtubie. 

Co do tempomatu to zajrzyj do czujnika pedalu sprzęgła.

Edited by przem8

Share this post


Link to post
Share on other sites
Posted (edited)

Jutro kupię zaworek i wymienię, dam znać czy pomogło. Do czujnika zajrzę w sobotę.

Pozdrawiam

Edited by Łukasz95

Share this post


Link to post
Share on other sites

Nie napisałem, że auto mam na etapie strojenia i prawdopodobnie przez nową mapę nie działały tempomat (w vcds wartości po wciskaniu sprzęgła się zmieniały) i obroty były podniesione. Znajomy mechanik doradził, żeby wrócić do serii i zobaczyć czy pomoże. Problem rozwiązany.

Share this post


Link to post
Share on other sites

Jak rozwiązałeś problem? Ori zaworek?

Share this post


Link to post
Share on other sites
Posted (edited)
12 godzin temu, padas napisał:

Jak rozwiązałeś problem? Ori zaworek?

Nie, zamiennik z Toprana. Póki co śmigam na nim. Problemem byla mapa silnika, która była wgrana. Po wygraniu serii auto chodzi tak jak wcześniej. 

Edited by Łukasz95

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
1 1

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...