Jump to content
IGNORED

Analiza logów, brak mocy


Mat3uszq
 Share

Recommended Posts

Mam pewien problem z Audi, przy kupnie nie miała kompletnie mocy, miało być winne podciśnienie. Zostało to naprawione auto jako tako ożyło, czuć doładowanie, ale to nadal nie jest 130km. Zrobiłem logi grup 003,008,011, jakby mógł mi ktoś to przejrzeć i powiedziec mniej wiecej na co zwrócić uwagę to byłbym wdzięczny. Jeśli potrzeba wiecej logów to je wykonam i wrzucę na dniach. Dodam ze błędów brak, tylko od poduszek silnika, ale to raczej nie ma wpływu.
 

VAGLOGI.PL

VAGLOGI to usługa która pozwoli Ci przesłać logi z programu VCDS lub VAG-COM i udostępnić je w przyjaznej formie np. na forum

 

Edited by Mat3uszq
Link to comment
Share on other sites

Według loga to nie jest tak źle, szybko łapie zadane ciśnienie, trochę później spada doładowanie i masa powietrza...więc albo gdzieś mała nieszczelność, szukaj czy gdzieś przy icku, na wężach nie ma śladów oleju, albo geometria się przycina, spróbuj na rozgrzanym na 3 biegu kilkanaście razy podeptać w podłogę i odpuścić, żeby spróbować rozruszać geometrię i daj jeszcze raz loga...

Może być też tak, że spada podciśnienie w układzie...

Link to comment
Share on other sites

Przeciągnięcie kilka razy na 2 czy 3 biegu do konca daje efekt, ale na jakiś czas, wiec stawiam geometrie. Wyszedł taki kwiatek że prawdopodobnie są założone za małe pompowtryski, a dokladnie 038130073AG, jak na to patrzeć i co mozna z tym jeszcze zrobić zeby auto ożyło nie ładując pieniedzy w pompki?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...