Jump to content
IGNORED

Audi A4 2003 1.9 TDI AWX


Maciek 998
 Share

Recommended Posts

Witam, mam problem z nie dogrzewaniem silnika.

Nowa pompa wody, termostat i czujnik temperatury płynu. Silnik maksymalnie nagrzewa się do 70 stopni. 

Link to comment
Share on other sites

3 godziny temu, Maciek 998 napisał(a):

Witam, mam problem z nie dogrzewaniem silnika.

Nowa pompa wody, termostat i czujnik temperatury płynu. Silnik maksymalnie nagrzewa się do 70 stopni. 

A kupiłeś oryginalny termostat czy zamiennik ?

Edited by I Matt I
Link to comment
Share on other sites

Sprawdzony przed włożeniem  zaczyna się uchylać przy 88 stopniach. 

Link to comment
Share on other sites

Witam

Znajomy mówił zarejestruj się napisz post to ci pomogą.  

Dochodzę do wniosku że chyba nie tu.

Link to comment
Share on other sites

W dniu 28.11.2022 o 12:39, Maciek 998 napisał(a):

Witam, mam problem z nie dogrzewaniem silnika.

Nowa pompa wody, termostat i czujnik temperatury płynu. Silnik maksymalnie nagrzewa się do 70 stopni. 

A  sprawdzałeś dolnego węża który idzie z chłodnicy na termostat jak osiągasz te max 70* jest zimny? Tak? Zakładam że nie , jest ciepły 

Link to comment
Share on other sites

1 godzinę temu, Maciek 998 napisał(a):

Dolny przewód jest zimny.

A po jakiej długiej trasie Ty sprawdzasz tą temperaturę ? Bo nie ma   bata jeśli jest tak jak piszesz ( dolny wąż  zimny ) To znaczy że termostat trzyma ,   W takim razie za wczas kontrolujesz wiadomo jest zimno-ogrzewanie delikatna jazda  , więc disel wolno się nagrzewa i potrzebuje nawet około 10km by złapał 90* Sprawdzałeś vagiem temperatury silnik -Licznik ?Są zbliżone?

A zapytam z innej beczki  termostat jest z otworkiem? czy bez ? jeśli z otworkiem czy dobrze założony ?

Link to comment
Share on other sites

Jazda nawet 30 km nie daje rezultatów. 

Termostat jeden był bez dziurki a drugi z dziurką. Nowa pompa wody,termostat,czujnik temperatury. 

Link to comment
Share on other sites

22 godziny temu, Maciek 998 napisał(a):

Jazda nawet 30 km nie daje rezultatów. 

 

 

Mówisz że po 30 km jazdy dolny wąż zimny ? ja w to nie uwierzę 

Termostat z dziurką dobrze zamontowany ? dziurka u góry?

A co z kontrolą vagiem w  Silnik- licznik bo nic nie napisałeś  

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...