Problem z hamulcem, buczenie i wibracja pedału

    9 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam wszystkich!

    Mam taki problem. Otóż gdy wciskam delikatnie pedał hamulca i autko prawie się już zatrzymuje, to słychać buczenie (jakby pierdnięcie) i drży mi przez chwilę pedał hamulca. Jest to bardzo irytujące i nie mam pojęcia co może by tego przyczyną, wcześniej się tak nie robiło. Nadmienię jeszcze, iż nie za każdym hamowaniem takie atrakcje się aktywują.

    Doświadczeni Audi posiadacze pomóżcie!

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    włącza sie ABS któryś czujnik źle czyta i przy malej prędkości dostaje info że koło jest zablokowane. Ja tak miłem bo czujnik był za daleko od zębatki dosunąłem i jest OK

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Wielkie dzięki, jak to sprawdzi, gdzie pogrzebać i co docisnąć, żeby moje złotko chodziło jak pszczółka? Proszę o małą instrukcję działania.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Cezar, po zdjeciu kola, z wahacza wychodzi przewod od czujnika.

    Poszukując czujnika musisz zajrzec z tylu piasty, bedzie taki czarny w obudowie plastikowej

    wchodził w piaste, a zebatka znajduje sie na przegubie.

    Do regulacji najlepiej chyba bedzie wyjac polos, ale na 100 % nie jestem pewien.

    A moze zasniedzial i wystarczy go przeczyscic.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Aby szybko sprawdzić, który czujnik szwankuje, proponuję podpiąć VAGa i sprawdzić na kanałach (w Measuring Blocks) dane z czujników i przejechać się samochodem. Jeden czujnik powinien pokazywać inne parametry (prędkość).

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Dziękuję bardzo za pomoc, jakbym miał jeszcze jakieś problemy to dam znać.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    cezar, mam identyczną usterkę, był wymieniany pierścień ABS i prawdopodobnie ktos cos tam napsuł, znam to irytujące uczucie drgającego hamulca, jeśli to zrobisz to daj znać w jaki sposób

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    KRYKUS, miałeś rację. Dzisiaj sprawa doczekała się finału. Pojechałem na diagnostykę, gościu podpiął WAG-a i zaczęliśmy testować. Otóż podczas szybszej jazdy i hamowania z większej prędkości wszystko było ok. Problem zaczynał się przy małych prędkościach. wszystkie koła zgodnie pokazywały równe obroty poza prawym przodem, który wskazywał że koło stoi, a co za tym idzie uruchamiał pompkę abs, a wtedy zaczynały się pierdzioszki i drganie pedału hamulca. Diagnoza brzmiała popsuty miernik prędkości koła.

    Wiedząc które koło zapłaciłem 50 PLN za diagnostykę, i pojechałem. Wjechałem sobie później na kanał i za poradą Krykusa zacząłem porównywać czujki. Okazało się, że lewe wejście (to dobre) w kształcie fajki jest ustawione równolegle do koła, natomiast prawe (to szwankujące) ma odchylenie w stronę koła o jakieś 45 stopni.

    Więc poprawiłem to prawe na pozycję równoległą i lekko docisnąłem i ...... po problemie. BANAŁ!!!

    W innym przypadku sprawa kosztowałaby jeszcze jakieś 180 PLN za czujnik plus robocizna, a tak poszło za 50 PLN.

    Kolejnym pozytywem był fakt, iż przebieg (156 000 km) jest oryginalny, aż się mechanik zdziwił. Powiedział, że to niecodzienne zjawisko, aby audi z 1995 r. miało taki oryginalny przebieg. A jednak.

    Jeszcze raz dzięki Krykus, jesteś the best. Rozpisałem się ale to dla wooojtusa.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość zdeniu
    Kolejnym pozytywem był fakt, iż przebieg (156 000 km) jest oryginalny, aż się mechanik zdziwił. Powiedział, że to niecodzienne zjawisko, aby audi z 1995 r. miało taki oryginalny przebieg. A jednak.
    jak na ten silnik (benzynka) to dość normalny przebieg

    skoro problem sie wyjaśnił zamykamy :cool:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość
    Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy