[B5 ADR] Problem z centralnym zamkiem
0

    7 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam!! Mam kłopot a mianowicie musiałem odkręcić kleme + z akumulatora i po ponownym skreceniu plusowej przestała mi działać pompka centralnego nic nie dziala przed odkreceniem klemy normalnie działała jest możliwość ze sie spaliła miał ktoś taki sam przypadek prosze o pomoc!![br]Dopisany: 30 Maj 2009, 16:08_________________________________________________Wiec tak zakupiłem druga pompkę centralnego podpiąłem i nadal nie działa centralny pompka nie chodzi wiec może mi ktoś napisać jak posprawdzać przy tych kostkach czy zasilanie dochodzi??? co ogólnie muszę posprawdzać?? bo już mnie to denerwuje :wallbash:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Siema no to najprostszy sposób weż tą pompke do rąk i podłącz ja na tzw. krutko i wtedy sprawdzisz czy nie działa...tylko nie pomyl sie przy podłączeniu bo będzie po pompce.....Jak silniczek pompki będzie sie kręcił to znaczy że sterowanie jest walnietę, ale to może naprawić dobry elektryk, przynajmniej mi się udało, chyba, że sam posiadasz takie zdolności to powodzenia...powodzenia :hi:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Siema no to najprostszy sposób weż tą pompke do rąk i podłącz ja na tzw. krutko i wtedy sprawdzisz czy nie działa...tylko nie pomyl sie przy podłączeniu bo będzie po pompce.....Jak silniczek pompki będzie sie kręcił to znaczy że sterowanie jest walnietę, ale to może naprawić dobry elektryk, przynajmniej mi się udało, chyba, że sam posiadasz takie zdolności to powodzenia...powodzenia :hi:

    Możesz jakoś jaśniej to wyjaśnić dokładniej co to znaczy na krótko??? :no:[br]Dopisany: 08 Czerwiec 2009, 19:29_________________________________________________Cały czas przy tym kopie i więc wziąłem probówke i sprawdziłem czy na tej fioletowej kostce dochodzi jakiś prąd więc na jednym z kabli od tej kostki to byl czerwony kabel dotknąłem probówką i sie oświeciła więc jakiś prąd dochodzi a pompka ani rusz niewiem czy ta druga pompka tez jest walnięta nie mam pojęcia jak ja sprawdzić naprawić :mysli:???

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy