Jump to content
IGNORED

[B5 AFY] Zgasł i nie odpalił


pavelwhitecky

Recommended Posts

Pojechałem dzisiaj do miasta ok 40 km . Zajechałem pod market, zrobiłem zakupy odpaliłem auto przejechał sto metrów i ........auto zgasło. Próbowałem odpalić ale nawet nie zaskoczył silnik.Tylko w pewnym momencie zagadał na sek tak jakby na 1 gazrze i padł . Nie moge go odpalić. Kompa nie podepnę . Co o o tym sądzicie ? Acha wcześniej falował mi na chwileę na wolnych obrotach

Link to comment
Share on other sites

A czy nie świeci czasami kontrolka imo ?? częsty przypadek.. włąsnie wtedy przy probie odpalenia silnik zagada i gaśnie odrazu..

Link to comment
Share on other sites

obawiam się czy to nie pasek rozrządu :mysli:[br]Dopisany: 04 Lipiec 2009, 00:02_________________________________________________może przeskoczył, albo klin zerwało

Link to comment
Share on other sites

Immo gaśnie i sie nie swieci.To chyba nie on.

Załapuje na ułamek sekundy.

Mogą być przyczyną świece albo przewody. Kupiłem audi w styczniu ale nie wymieniłem świec ani przewodów. Jade zaraz kupić. Tylko mi polećcie jakie?

[br]Dopisany: 04 Lipiec 2009, 07:13_________________________________________________Zerwany klin - sam to zrobię czy mechanik musi?

Link to comment
Share on other sites

za bardzo to niewiadomo,co sie stalo-najlepszy bylby Vag,wtedy moznaby cos zdiagnozowac,a ta to tylko przypuszczenia,przyczyn moze byc kilka-wspomniany rozrzad,cewki,pompa paliwowa,moze elektronika siadla...za duzo do zgadywania,a szklanej kuli tu nikt nie ma,posprawdzaj wszystkie kostki,zdejmij oslone z pasa rozrzadu,jak bedziesz wymienial swiece,to sprobuj przekrecic kolo i zobacz,czy wszystko w porzadku

Link to comment
Share on other sites

Zerwanego klinu to ja Tobie nie życzę, musisz liczyć się z tym, że przy tej "usterce" mogły zostać uszkodzone zawory. Jeżeli coś takiego się stało to raczej samą wymianą w/w elementu się nie skończy, jeśli nie jesteś mechanikiem albo nigdy nie robiłeś przy rozrządzie to możesz mieć dość duży problem z naprawą.[br]Dopisany: 04 Lipiec 2009, 07:41_________________________________________________Gdy chodzi o świece to będzie tak:

1. świece NGK o symbolu: BKUR 6 ET-10

2. świece Bosch o symbolu: F7 LTCR

I oby problem leżał po stronie świec.

Link to comment
Share on other sites

możesz mieć dość duży problem z naprawą.

ja powiem wiecej-jesli nie masz o tym pojecia,to zostaw to mechanikowi,a swiece -jedz do sklepu i zapytaj sie o odpowiednie do tego silnika-Bosh,lub NGK,albo zobacz,czy na kablach jest napisane i kup takie same :wink4:
Link to comment
Share on other sites

Ile jest tych świec .

I jeszce jedna szwankowała mi wcześniej przepustnica czy to moze byc problemem?

świec chłopie jest 4 , a przepustnica raczej nie za bardzo wpływa na to żeby auto nie chciało odpalić :mysli:
Link to comment
Share on other sites

Pawel-z calym szacunkiem-jesli nie wiesz ile jest swiec i gdzie one sa w silniku(nie wpadles na to,zeby sprawdzic ile ich jest) zaholuj auto do mechanika,albo laweta-tak bedzie lepiej dla Ciebie i auta,bo nie majac pojecia o silniku-mozna samemu duzo rzeczy popsuc bardziej,niz sa popsute juz...

na Forum mozemy Ci tylko dac wskazowki-ale jesli zdecydujesz sie sam naprawiac- :good: ja tez tak zaczynalem,ale jesli juz-zrob to z kims,kto sie na tym choc troszke zna...

swiec masz cztery pod plastikowa oslona na silniku,po kablach dojdziesz do cewek,ale to moze duzo kosztowac,bo wlasciwie nie wiadomo co jest przyczyna-moze nie swiece i cewki :wink4: zobacz kostke przy przepustnicy-moze sie poluzowala :decayed:

przepustnica raczej nie za bardzo wpływa na to żeby auto nie chciało odpalić :mysli:

nie koniecznie Marcin,w przepustnicy jest modol wolnych obrotow-jesli cos nie laczy,lub po prostu odlaczysz kostke od przepustnicy-odpali i zgasnie...
Link to comment
Share on other sites

Pawel-z calym szacunkiem-jesli nie wiesz ile jest swiec i gdzie one sa w silniku(nie wpadles na to,zeby sprawdzic ile ich jest) zaholuj auto do mechanika,albo laweta-tak bedzie lepiej dla Ciebie i auta,bo nie majac pojecia o silniku-mozna samemu duzo rzeczy popsuc bardziej,niz sa popsute juz...

na Forum mozemy Ci tylko dac wskazowki-ale jesli zdecydujesz sie sam naprawiac- :good: ja tez tak zaczynalem,ale jesli juz-zrob to z kims,kto sie na tym choc troszke zna...

swiec masz cztery pod plastikowa oslona na silniku,po kablach dojdziesz do cewek,ale to moze duzo kosztowac,bo wlasciwie nie wiadomo co jest przyczyna-moze nie swiece i cewki :wink4: zobacz kostke przy przepustnicy-moze sie poluzowala :decayed:

przepustnica raczej nie za bardzo wpływa na to żeby auto nie chciało odpalić :mysli:

nie koniecznie Marcin,w przepustnicy jest modol wolnych obrotow-jesli cos nie laczy,lub po prostu odlaczysz kostke od przepustnicy-odpali i zgasnie...

dlatego napisałem raczej :wink4:
Link to comment
Share on other sites

dlatego napisałem raczej

...przecierz wiem... :tongue4:
Link to comment
Share on other sites

Trochę się znam nie jestem do końca laikiem. Swiece wiem dzie są tylko chciałem się upewnić .Zaraz podpinam vaga.[br]Dopisany: 04 Lipiec 2009, 10:18_________________________________________________wyszły błedy

561 dopasowanie (ustalenie) składu mieszanki nie osiągnieta wartosc adaptacji-dodawanie

17978 MoDuł sterujący zablokowany brak osprzetu/ nie zwiazany ze sprzetem - BŁAD SPORADYCZNY[br]Dopisany: 04 Lipiec 2009, 11:14_________________________________________________wytłumaczy mi ktos te błedy?

Link to comment
Share on other sites

po wykasowaniu bledow mozna odpalic auto-bo bledy sa sporadyczne

sklad mieszanki-tutaj szukalbym powiazan z sonda lamda,ale na pewno nie jest glowna przyczyna zgasniecia silnika

17978 P1570 Contr.Module Locked -takie oznaczenie w sterowniku caly czas -wskazuje na uszkodzenie sterownika,a tutaj jest sporadyczne-wiec cos sie moglo odlaczyc-posprawdzaj wszystkie kostki i podociskaj je,lub wypnij,przeczysc jakims plynem i wtedy zobaczymy dalej,czy odpali

Link to comment
Share on other sites

ten pierwszy bład to nie wina przepustnicy ? Wczesniej po puszczeniu na wolne obroty przez chwile falowały i po chwili stabilizowały sie

Ten drugi bład to nie wina tego, ze próbując odpalic roxładował się akumulator. Po wykasowaniu błędów i podłaczeniu dobrego aku nie ma tego drugiego błędu?[br]Dopisany: 05 Lipiec 2009, 17:24_________________________________________________czy jak pompa paliwa padła to pokaże mi to w Vagu?

Link to comment
Share on other sites

tak :wink4:[br]Dopisany: 05 Lipiec 2009, 23:33_________________________________________________wszystko,co jest polaczone elektrycznie,czy elektronicznie(jak kto woli) jesli nie dziala -skutkuje tym,ze inna rzecz nie dziala i vag to pokazuje w postaci jakiegos bledu... :wink4:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...