Jump to content

[B5 AFN] Czasem gaśnie silnik


Artemis
 Share

Recommended Posts

Witam, jakiś czas temu sporadycznie a teraz już często gaśnie mi silnik. Zaraz 1-2 sekundy po włączeniu. Odpala się normalnie,pracuje bez zarzutu ale dość często ostatnio gaśnie :confused4: Zazwyczaj dzieje się tak jeśli przejadę autem trochę klocków, zatrzymam się na jakiś czas i próbuję ponownie odpalić. Z góry dzięki za pomocne wskazówki :hi:

Link to comment
Share on other sites

Najlepiej by było jak byś VAG-a podpiął i zrobił odczyt błędów i logowanie.Bez tego to jak wróżenie fusów.

Link to comment
Share on other sites

po 1 zapnij Vag-a, a po 2 to masz pewnie to samo co u moich znajomych w Mercu. Pewnie któryś wtryskiwacz ci siada i unierouchamia silnik, bo ma spadek ciśnienia. Na początek lekarstwo. Zalej do baku jakiś preparat do czyszczenia silników i wtrysków, i zalej dość sporo Verwy. Zobacz co będzie się działo

Link to comment
Share on other sites

po 2 to masz pewnie to samo co u moich znajomych w Mercu. Pewnie któryś wtryskiwacz ci siada i unierouchamia silnik, bo ma spadek ciśnienia.

Nie w AVG. Takie rzeczy, to tylko w Common Rail-u.

Bardzo możliwe, że to immo, wskazywałyby na to błędy: komputer silnika zablokowany/ sporadycznie - w sterowniku silnika i klucz zapłonowy/ nie uprawniony, za mała wartość sygnału - sporadycznie, w zestawie wskaźników, ewentualnie - strerownik silnika - brak komunikacji.

Jeżeli błędów brak, sprawdź złącza przy pompie wtryskowej - czy pewnie wciśnięte, czy styki czyste i nie rozgięte, no i czy nie masz luźnego oczka na elektrozaworze stop.

Link to comment
Share on other sites

Pandzior dziekowa bo wlasnie kontrolka od immo nie gasnie, pozdro ;)

Luzik, przerabiałem to już parę razy, po jakims czasie trzeb abedzie poprawić.

Link to comment
Share on other sites

Witam, jakiś czas temu sporadycznie a teraz już często gaśnie mi silnik. Zaraz 1-2 sekundy po włączeniu. Odpala się normalnie,pracuje bez zarzutu ale dość często ostatnio gaśnie confused4

w sumie juz ci chlopaki odpowiedzieli ze immo.... mi raz na jakis czas tez to wyskakuje chcialem rozebrac i zobaczyc co tam sie dzieje ale przywalilem raz z plaskiej pod wejscie na kluczyc i przestalo... :tongue4:.ostanio znowu mi gasil wiec znowu plaska i mam spokoj .. :naughty:.bedzie czas to sie zrobi narazie odkladam to na dalzszy plan....

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...