Jump to content
IGNORED

[B5 ADR] Wentylator od klimy nie działa


nanek
 Share

Recommended Posts

Witam

Mam problem z wentylatorem ok Klimy. Nie włancza sie jak uruchamiam klime. Sprawdzałem na krótko działa. Jak auto osiągneło dużą temperature też sie włączył. Sprawdzałem Vagiem, nie ma żadnych błędów. Nie wiem co mam dalej robić a klima na postoju co chwile sie wyłancza.

Proszę o odpowiedź

Link to comment
Share on other sites

Sprawdz bezpiecznik (taki duży) jest gdzieś tam pod kierownicą.Ja miałem to samo i okazało się,że to na szczęście bezpiecznik strzelił.

Link to comment
Share on other sites

Miałem to samo ! Zużyły sie szczotki wentylatora , wyjąłem go[jedna śrubka mocująca ,obrót w prawo i wyjmujesz plus przewód ] Resztę zrobi każdy normalny elektryk [koszt ok.50 zeta] SMIGA do dziś Bez wentylatora radzę nie włączać klimy !!!!!!!! :a4fan:

Link to comment
Share on other sites

To nie mogą być szczotki, bo jak zagrzałem silnik do 98 stopni to wentylator zaczął pracować. Bezpiecznik tez sprawdzony. Jest ok.

Dalej nie wiem co to może być.

Jak macie jeszcze jakieś sugestie to bardzo proszę o pomoc

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...