Jump to content
IGNORED

moje a4 98 2.5 tdi b.ciężko odpala jak jest rozgrzana


furman_2006
 Share

Recommended Posts

cześć mam następujący problem z moją furką a4 98 2,5 tdi 132kw quattro s-line.jak jest zimna to pali z pierwszego natomiast na rozgrzanym silniku muszę ją kręcić nawet z 10s. nie znam się na tym aucie bo mam go dopiero 3dni i jest to mój pierwszy diesel w życiu.Mam nadzieje że mi pomożecie.gorąco jeszcze raz pozdrawiam wszyskich. i z góry dzięki za pomoc!!!!

Link to comment
Share on other sites

obstawiam zapowietrzanie sie układu lub koniec VP44. Sprawdź czy niemasz powietrza w układzie w momencie odpalania , podłacz VAGa i sprawdź czy niełapie jakiś błędów , podokręcaj opaski na filtrze paliwa

Link to comment
Share on other sites

Tak jak kolega pisze. Jeżeli to nie pomoże reszte można poprawić robiąc korekty w sofcie.

Pozdrawiam

Link to comment
Share on other sites

dzisiaj byłem na vagu i okazało się że pompa paliwowa jest padnięta tzn .słabo spręza jak ropa jest ciepla.dla pocieszenia ponoć regeneracja pompy to koszt ok 1200zl-boli że az wyć sie chceeeeee.

P.S może znacie kogoś z łodzi kto się na tym zna ? czekam na odpowiedź pozdro!!! :angry::a4fan:

Link to comment
Share on other sites

Czy w PD-kach np. AJM też jest pompa paliwowa ???

Link to comment
Share on other sites

dzisiaj byłem na vagu i okazało się że pompa paliwowa jest padnięta tzn .słabo spręza jak ropa jest ciepla.dla pocieszenia ponoć regeneracja pompy to koszt ok 1200zl-boli że az wyć sie chceeeeee.

a powiedz mi jakim cudem ten fachmistrz VAGiem sprawdził Ci ciśnienie sprężania pompy VP44 :blink:

Link to comment
Share on other sites

Czy w PD-kach np. AJM też jest pompa paliwowa ???

nie ma

Link to comment
Share on other sites

Czy w PD-kach np. AJM też jest pompa paliwowa ???

nie ma

Uffff ale ulga.

Link to comment
Share on other sites

Niestety coś za coś.

Link to comment
Share on other sites

Zaraz zaraz o którą pompe chodzi ? pompe wtryskową czy pompe w baku ?

Co do PDków to mają one pompowtryskiwacze i pompe podajaca w baku...

Pozdrawiam.

Link to comment
Share on other sites

nie wiem bo w mechanice jestem laikiem ,ale chodzi o pompę paliwową ponoć u mnie nie ma pompowtryskiwaczy .A jeśli chodzi o błąd to wyskoczyło jakieś (147?) i napisane było coś o pompie. Tak mi to wytłumaczył facet z serwisu. jak macie jakieś pomysły to czekam na jakieś podpowiedzi, POZDRO!!!! Bo inaczej czeka mnie KOSZTOWNNNAAAAA wycieczka do Warszawy lub Opoczna z tą pompą :a4fan:

Link to comment
Share on other sites

upewnij się o którą pompe chodzi tak jak pisze Rogalotti , bo jak masz zepsutą pompe spietrzającą w baku to może ona powodować zapowietrzanie sie układu paliwowego , alerównie dobrze możesz mieć umierającą pompe wtryskową VP 44 i też może być efekt cieżkiego odpalania

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...