[B5 AFN] Pierwsze logi do oceny

    12 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    :hi:

    Zrobiłem dziś pierwsze logi mojego AFN-ka Chciałem konkretnie sprawdzić kąt wtrysku bo w zimie miał problem z odpalaniem.

    z góry dzięki za ocenę :good:

    http://vaglog.rtnet.pl/harley220_14097.html

    http://vaglog.rtnet.pl/harley220_14098.html

    http://vaglog.rtnet.pl/harley220_14099.html

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    jezeli ten 000 to BS to kat wtrysku ustawiony poprawnie

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Tak to BS hmm więc czemu w zimie słąbo odpalał :mysli:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    swiece,kompresja,pompa

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Więc jak sprawdzić czy świece grzeją? :gwizdanie: Kompresje sprawdzę przy wymienię rozrządu ale wątpię, bardziej obstawiałbym świece bo nie wiem w jakim są stanie...

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Najprościej i wstępnie można sprawdzić mierząc ich oporność powinna być w granicach 0,5-1,5 OHM, jak są spalone to oporność rośnie, albo nie ma przejścia w ogóle. Jak wyjdzie że wszystkie mają poprawną oporność to trzeba by je wyciągnąć i podłączyć pod aku bezpośrednio i sprawdzić czy wszystkie grzeją się tak samo szybko i równomiernie.

    Mój AHU w najgorsze mrozy odpalał z wszystkimi 4 świeczkami zjaranymi, choć czasami i 15 sekund trzeba go było kręcić ;)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    No ja kręciłem 3 razy przy -25 i zawsze za 3 razem łapał :decayed:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Mój AHU w najgorsze mrozy odpalał z wszystkimi 4 świeczkami zjaranymi, choć czasami i 15 sekund trzeba go było kręcić ;)

    To tak dobrze??Meczysz silnik i rozrusznik,moj z 3spalonymi palil w mrozy jestes tez z elblaga wiec temperatury te same,sprawdzilem kiedys tak z nudow czy grzeja.Sprawdz swiece

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Panowie a co może być jeszcze z pompą nie tak? I jak to sprawdzić Vagiem ?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Nie dobrze, świece już dawno wymienione na nowe, po wymianie palił na dotyk. A sprawdzałem właśnie miernikiem.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Panowie a co może być jeszcze z pompą nie tak? I jak to sprawdzić Vagiem ?

    Zamiesc komplet logów... nie sadze zeby jakas forumowa wrózka wywrózyła cos z tego co zamiesciles.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Ok jak znajdę trochę czasu to dokończę logi i wkleję :wink4:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się


    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy