[ALL B6] BRAK KLIMY
0

    8 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam.

    Problem polega na tym że w mojej a4b6 nagle przestał działać wentylator od klimy.

    To zajechałem do serwisu klimy, a oni po sprawdzeniu : zero błędów na kompie, czynnik ok ,ciśnienie itd ok.

    Kurcze co to może być???Niewiedzą ,polecają serwis Audi. :

    Proszę o pomoc,poradę.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wentylator nadmuchu nie pracuje? Bezpieczniki oczywiście sprawdzone? Jeżeli tak to prawdopodobnie silnik wentylatora się wysypał, trzeba podjechać do elektryka.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Dzięki

    [br]Dopisany: 11 Czerwiec 2010, 10:43_________________________________________________A komputer niepokaże usterki wrazie gdyby padł silnik?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jak mi padło koło na sprzęgle klimy (taka balszka za 60 zeta) to klima oczywiście nie chłodziła a i wentylator się nie załączał. Błędów brak i testy na VAGu były ok.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Kolega pisze, że ciśnienie było sprawdzane i jest ok, sprężarka pompuje. Uszkodzony wentylator raczej powinien wyrzucić błąd, ale tego najpierw bymsię złapał nawet jeżeli nie ma błędu.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jak mi padło koło na sprzęgle klimy (taka balszka za 60 zeta) to klima oczywiście nie chłodziła a i wentylator się nie załączał. Błędów brak i testy na VAGu były ok.

    Ale co to było za koło ? Bo ja mam chyba podobnie - wentylator od klimy się nie włącza a sama klima jak się ją załączy na klimatroniku to włącza się i wyłącza, tak co chwila.

    Konkretnie to dzisiaj zauważyłem dopiero że wentylator klimy nie włącza się... ?No i świergoli mi jak sprężarka się załączy - co to może być ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja dziś dobijałem klime ale przed tym zanim to zrobili musieli mi założyć sprzęgło koło klimy bo wszystko było ok klima się włączała ale nie dmuchała niestety.Teraz wszystko gra jak należy i dmucha za***iście.Cena 150 zł dobicie + 150 kosz sprzęgło.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy