Karasik2

Pasjonat
  • Zawartość

    310
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

12

O Karasik2

    Informacje

    • Imię
      Artur
    • Lokalizacja
      Kraków

    Auto

    • Model
      A4 B7
    • Nadwozie
      Sedan
    • Rocznik
      2007
    • Silnik
      2.0 TDI
    • Kod silnika
      BRD
    • Napęd
      FWD
    • Skrzynia
      Manual
    • Paliwo
      ON

    Ostatnie wizyty

    854 wyświetleń profilu
    1. Karasik2

      U mnie chyba to samo sie dziś pojawiło padł akumulator i trzeba było na kablach startować przy nocnym mrozie -4st aku mam 85Ah ma 3 lata wiec coś nie halooo by całkiem padł (raz kręci od kopa raz trzeba kręcić pare sekund) dodam ze cały czas mam przełącznik ustawiony na AUTO Dziś podczas prostowania z podniesioną maską cały czas mi sie świeca światła postojowe nawet jak dam na o czy Auto (no chyba ze to jakiś tryb Skandynawski?) ale zakładam ze zżera mi napięcie wadliwy wyłączniki świateł....
    2. Karasik2

      pompki ksiązkowe ... 2 wymienione na akcji serwisowe więc trzeba grzebać w z korektą powiadasz? ok zadziałam w tej sprawie
    3. Karasik2

      Potwierdzam powyższe objawy po akcji DPF i EGR off + program +196Hp (świst turbo które jest po regeneracji, długie nagrzewanie sie zimą moc jestitp) z tym ze u mnie zadymienie przy normie 0,5 jest ponad 3.0 sprawdzone wszystko silnik ok pompki też a na stacji czarny dym z dwururki jedyna obawa to za duża dawka paliwa jest ale czy to to??....
    4. Karasik2

      Kłaj https://tech-mar24.pl/
    5. Karasik2

      Dobre
    6. Karasik2

      1
    7. Karasik2

      wymien pióra Ja mam Boscha wiele osób narzeka ja mam prawie 2 lata i zamiataja jak ta lala polecam
    8. Karasik2

      Podepnę się dziś zauważyłem u siebie to samo w B7 przy wbiciu wstecznego długi sygnał Piiii nie jak wcześniej krótki i nie działają czujniki parkowania przy ponownym wbiciu nie ma sygnału wcale
    9. Karasik2

      nie duzo chyba 22zł
    10. Karasik2

      Tak dziku ale odmowa reklamacji cytuje nie stwierdzono odchyłow od normy wahacz moglby być zbyt mocno dokręcony przez co były slyszyszalne stuki. Wahacz RTS wymieniony na Meyhe HD ...po 2 M-c ten sam objaw stuk przy ruszaniu (wymieniłem cały zawias łączniki stabilizatora oraz poduszki pod silnikiem a nawet pół ośkę) ...
    11. ja mam to nawet spoko ale trzeba sie namęczyć by doczyścić tanie i dobre https://allegro.pl/tenzi-zestaw-leder-do-czyszczenia-skory-i7487184979.html?utm_source=google&utm_medium=cpc&ds_rl=1262556&ev_campaign=_mtrzcj_pla_chemia_samochodowa&ev_adgr=Main_adgroup&gclid=CjwKCAiA_ZTfBRBjEiwAN6YG4YeRkoaeYPP6Q72djO6bL3M5oZVUo8_S9bLNV5cqe16rKU6BifqthxoC3m8QAvD_BwE&gclsrc=aw.ds
    12. Karasik2

      też miałem takie i mi przeglądu nie podbili ...
    13. Karasik2

      RTS zakładałem kpl już jestem po wymianie banana na Meyhe HD a teraz znowu zaczęło coś stukać przy skręcaniu
    14. Karasik2

      Też smigam wiekszość czasu po miescie mam obcenie ok 10l/100km obwodnicą potrafi zejśc do 6,5 nie zastanawiałeś sie nad wywaleniem DPf? lub poprostu podjedz do konkretnego mechanika od Audi w KRK masz ich kilku