Jump to content

Karolex96_PL

Pasjonat
  • Posts

    4
  • Joined

  • Last visited

About Karolex96_PL

Informacje

  • First name
    Karol
  • Location
    Białystok

Car

  • Car model
    A4 B6
  • Car body
    Sedan
  • Year of production
    2001
  • Engine
    2.0
  • Engine code
    ALT
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    PB+LPG

Recent Profile Visitors

351 profile views

Karolex96_PL's Achievements

0

Reputation

  1. Siema. Mam problem z światłami. Włącznik bez auto i zwykłe żarówki h7. Mam tak że jak zostawię włącznik na światłach mijania wyłączając zapłon wyjmujac kluczyk po otwarciu drzwi nie ma tego gongu że zapomniałem wyłączyc.(wszystko wyłączone jest nic się nie pali) Druga sprawa na pozycyjnych wszystko tak jak powinno czyli gong że trzeba na 0. Trzecia sprawa na światłach mijania nie mogę włączyć świateł przeciwmglowych przednich i tylnych na pozycyjnych mogę. Czwarta sprawa nie działa pokrętło regulacji świateł w kabinie. Myślę że te ostatnie powiazane jest z światłami mijania. Może ktoś z was wie co to za tryb włączony bądź od czego to tak jest. Podmieniłem włącznik świateł ale to samo. A i jeszcze jedno światła mijania zapalają się coś jak xenon tak jakby się rozpraszaja taki efekt. I dopiero po jakiś 6sek od włączenia ich się zaświecają. Wie ktoś gdzie to szukać? Vagiem czy coś mechanicznie przerobione? Instalacja wygląda na oryginał naszych nie widać.
  2. Siema. Mam pytanie na moim filmiku widać pracę tej kierownicy po naprawie. U mnie winą był zaworek. Membrana jak i drążek wporządku. Jak zdjąłem przewód podcisnienia dolny doprowadzający to był świst upust powietrza. Mam jednak pytanie czy kierownica pracuje prawidłowo tzn. czy nie za wolno się otwiera?
  3. Edit. Brak reakcji prawe tylne drzwi ( światełka nie zaświecają się przy otwarciu tylko w tych drzwiach ) centralny działa zamykają się. Jednak nie świecą kierunkowskazy przy zamykaniu. Czy w tych drzwiach leży problem braku sygnalizacji kierunowskazów przy zamknięciu?
  4. Witam. Temat może był ale nie znalazłem odpowiedzi więc zakładam jak był przepraszam zaraz usuwam. Mam problem w mojej Audi mianowicie jak w tytule przy zamknięciu brak a powinno raz zamigać przy otwarciu ok dwa razy mrugnie. Z moich obserwacji jak samochód pracuje to jedne drzwi prawy tył brak reakcji na otwarcie drzwi światełka się nie palą inne drzwi tak jak powinno. Z drugiej strony po wyłączeniu zapłonu kluczk w kieszeń i wszystko jest jak powinno tzn jest reakcja w tych drzwiach na otwarcie światełka świeca. Moja skromna prośba może ktoś z forumowiczów mi podpowiedzieć gdzie mam szukać i na co zwrócić uwagę. Pozdrawiam
  5. Karolex96_PL

    Siemka!

    Jak w Tytule Witam bardzo serdecznie. Od niedawna posiadam Małysza 2.0 ALT z dwu letnim gazem. Pozdrawiam.
×
×
  • Create New...