r7adek

Pasjonat
  • Zawartość

    542
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

2

O r7adek

    Informacje

    • Imię
      Radek
    • Lokalizacja
      Bieszczady

    Auto

    • Model
      A4 B6
    • Nadwozie
      Avant
    • Rocznik
      2003
    • Silnik
      1.8 T
    • Kod silnika
      1B
    • Napęd
      FWD
    • Skrzynia
      Manual
    • Paliwo
      PB

    Ostatnie wizyty

    573 wyświetleń profilu
    1. r7adek

      Jeździ ktoś na barum bravuris 5hm lub firestone roadhawk w rozmiarze 225/40/18 jakieś opinie na ich temat?
    2. r7adek

      Dzięki.
    3. r7adek

      Nie znam się na tym dlatego pytam żeby nie wydać kasy na darmo. A coś na temat opon do tych felg byś podpowiedział?
    4. r7adek

      A co z et i szerokością, pierścienie to wiem. Czy to nie za szeroka felga i gdzieś będzie obcierać?
    5. r7adek

      Czy felgi o takim oznaczeniu: 8.5x18 et 29, otwór centrujacy 66,6 będą odpowiednie, czy jednak będzie trzeba zastosować dystanse ? Jeżeli tak to jakie ? I ewentualnie jaki rozmiar opon pod takie felgi, żeby nic nie obcierało przy zawieszeniu 1BV.
    6. r7adek

      Ok, dzięki.
    7. r7adek

      Co to może być za model felgi i jakie mieć oznaczenie?
    8. r7adek

      Nie zauważyłem jednej śruby która schowana jest pod szybą i szarpnąłem i pękł jeden uchwyt - raczej się tam woda nie dostanie. Wiązka w drzwiach to raczej nie jest, bo jak pisałem wyjmując bezpiecznik nr 29 lub przekaźnik nr 219 w obudowie komputera pobór spada do z 0,49 do 0,06. Zastanawiam się na d zmianą tego przekaźnika tylko ori kosztuje coś 150 zł a zamiennik 65 zł.
    9. r7adek

      W skrzynce, gdzie komputer są dwa przekaźniki i dwa bezpieczniki. Dostałem się tam kosztem obudowy kompa, bo podszybie za cholerę nie chciało zejść. I po odpięciu przekaźnika nr 219 pobór spada mi do 0,06 A czyli tak samo jak po wyjęciu bezpiecznika nr 29. Ściągnąłem obudowę przekaźnika ale nic tam nie widać - wygląda jak nowy, zero jakiegoś zwarcia czy przepalenia. Podmieniłem akumulator, bo miałem jakiś tam i na razie od kilku dni auto pali normalnie pomimo temperatury - 7 i przejazdach na trasie 3 km do pracy. Czekam na kilka dni wolnego gdy nie będę używał auta i się zobaczę czy odpali. Tylko zastanawia mnie nadal ten pobór tak wysoki.
    10. r7adek

      Być może masz to co u mnie, że nie za każdym razem jak zamkniesz auto jest taki pobór. Ja u siebie zaobserwowałem wczoraj, że czasem pobór jest tylko 0,02, by np. po 30 minutach wzrasta do 0,49 lub jest na odwrót, najpierw jest 0,49 i po godz. spada do 0,02 i wtedy odpala normalnie.
    11. r7adek

      To jeszcze spoko 3-4 dni. Mi ostatnio rozładowało w ciągu 8 godzin i nie odpaliłem. U mnie też ładowanie w normie. W tygodniu jeszcze sprawdzę skrzynkę z kompem na podszybiu, może jest tam jakaś wilgoć i robi zwarcie na bezpiecznikach. I ewentualnie sprawdzę przewód od tego bezpiecznika 29 dokąd biegnie i co jeszcze zasila.
    12. Jak w temacie, dorzucam głośnik i podstawę anteny na magnez. Radio jak nowe - jeszcze folia na wyświetlaczu. Cena 250 zł plus KW.
    13. Zobacz ofertę Sprzedam radio CB Yosan JC - 3031M turbo. Jak w temacie, dorzucam głośnik i podstawę anteny na magnez. Radio jak nowe - jeszcze folia na wyświetlaczu. Cena 250 zł plus KW. Cena 250,00 zł Dodający r7adek Wysłano 19.01.2019 Kategoria Sprzedam
    14. r7adek

      I to nie to. Teraz jak odpinam bezpiecznik 29 odpowiedzialny za kompa to napięcie spada do 0,02. Wszystkie bezpieczniki sprawdzone i nic. Cyba czas jednak na jakiegoś elektromechanika, bo ręce opadają. Ostatnio wystarczyło 8 godzin i nie odpalił.
    15. r7adek

      Jednak wymienne, numery 8E0501537M oraz 8E0501538F.