Jump to content

Pellek

Pasjonat
  • Posts

    77
  • Joined

  • Last visited

About Pellek

Informacje

  • First name
    Raf
  • Location
    STW

Car

  • Car model
    A4 B9
  • Car body
    Avant
  • Year of production
    2016
  • Engine
    2.0 TDI
  • Engine code
    DEUA
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    ON

Recent Profile Visitors

424 profile views

Pellek's Achievements

0

Reputation

  1. Wiesz może czy od kolegów ryżowych VCPkiem idzie wgrać flash kamery przedniej? W A4 b9
  2. Tak myślę i się zastanawiam czy problem może wynikać z powodu że najpierw zaktualizowałem VC a później MMI? Jeśli tak to czy mogę już na zaktualizowanym VC spróbować przeprowadzić jeszcze raz ta operacje tzn aktualizacje VC?
  3. Taak, czekałem i nic może spróbuje wszystko wykodowac i na nowo zakodowac po uśpieniu sterownikow Wszystko od nowa za każdym razem czekałem na uspienie sterownikow i ten sam efekt , jeszcze sobie pomyślałem że wgrywałem tez punkty poi ale to raczej niema znaczenia?
  4. Odznaczalem to ale nic nie zmieniało, ciągle ten sam efekt
  5. Też już niemam pomysłu, sprawdzone chyba wszystkie możliwe kodowania najdziwniejsze że to po aktualizacji przestało działać
  6. Juz wrzucam z loginem, znalazłem jedna adaptacje może tu trzeba naniesc jakieś zmiany adpmap-A5-8W0-907-217-A_WAUZZZF49GA087894-20210914-0837.CSV
  7. okeej zrobione , wrzucam wszystkie 3 naraz adpmap-A5-8W0-907-217-A_WAUZZZF49GA087894-20210913-2158.CSV adpmap-17-8W5-920-790-B_WAUZZZF49GA087894-20210913-2159.CSV adpmap-5F-8W0-035-036-K_WAUZZZF49GA087894-20210913-2156.CSV
  8. To dokładnie takie kodowanie jak zmieniłem i w mmi znaki drogowe są już ale nie działają, dziwna sprawa w kodowaniach nic nie zmieniłem po aktualizacji też się nie zmieniło, a znaki zniknęły z mmi teraz są lecz nadal nie działają
  9. A w sterowniku A5 masz również aktywowany bajt 1 Bit 0? I w sterowniku 17 zostawić aktywowany bajt 14 Bit 6?
  10. Hmm w 5F odznaczony Byte 24 Bit 6 W mmi pojawiły się znaki drogowe ale zero komunikatu w sensie przejeżdżam obok znaku i nadal w virtualu ze brak dostępnych znaków
  11. Dodałem ale zero zmian, może wykodowac w 5F Byte 24 - Bit 6, albo poczekać uśpić sterowniki itp bo reset mmi nic nie zmienia
  12. Witam Mam taki oto problem ze po aktualizacji VC oraz MMI i map do wersji 2021/2022, przestało mi działać rozpoznawanie znaków Dodam ze przed aktualizacjami działało poprawnie i nie wiem po której aktualizacji przestało bo robiłem je w tym samym czasie. Wrzucam skan z VCDS, Jeśli ktoś ma jakiś pomysł co może być problemem to będę wdzięczny z góry dzięki za każda pomoc Log-VZE NIE DZIAŁA-WAUZZZF49GA087894-115246km.txt
  13. W sterowniku 5F wyłączyłem bajt 24 - bit 6, i tak fabrycznie niemiałem ale włączałem kodowaniem
  14. Nic nie dało w mmi dalej nie wyskoczyło, może potrzebna jest parametryzacja kamery po aktualizacji, bynajmniej przed aktualizacja nie robiłem parametryzacji a działało po samym kodowaniu
  15. Hmm może mieć coś na rzeczy to że wcześniej wyłączałem znaki pobierane z nawigacji (tak było zalecane w roku 2016) aby wyłączyć i na podstawie samych znaków zczytywanych z kamery, spróbuję włączyć to na nowo i zobaczę 🤔 a update raczej wszystko poszło pomyślnie zero błędów , udało się zaktualizować mapy itp
×
×
  • Create New...