Jump to content

krzysiexx04

Pasjonat
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0

About krzysiexx04

Informacje

  • First name
    Krzysztof
  • Location
    Gdańsk

Car

  • Car model
    A4 B9
  • Car body
    Sedan
  • Year of production
    2020
  • Engine
    2.0 TFSI
  • Engine code
    INNY
  • Drive
    quattro
  • Gearbox
    S-Tronic
  • Fuel
    PB
  1. Witam, Uprzejma prośba o rozkodowanie: WAUZZZF45MA011911 Pozdrawiam!
  2. Hmm... czyli bezprzewodowo tylko CarPlay?! ;/
  3. Mam zgodnie z profilem, prócz kodu silnika bo mojego nie ma. Skrzydełek nie mam. Reset na monitorze? Macie na myśli przywracanie do ustawień fabrycznych?
  4. Zasięg ma dobry, 3/5 kresek jak dobrze pamiętam. 5/5 jeszcze nigdy nie widziałem, aczkolwiek auto mam dość krótko. Zasięg jest na tyle dobry, że na telefonie mogę spokojnie oglądać YT w 1080P czy korzystać ze Spotify, siedząc w samochodzie. Może ten reset będzie rozwiązaniem, choć jak dłużej to pokrętło od ustawiania głośności jest wciśnięte to MMI nie wraca wtedy do ustawień fabrycznych? Jeśli nie, to powiedz ile sekund trzeba trzymać wciśnięte pokrętło od ustawiania głośności. Chyba, że się mylę i reset robi się inaczej.
  5. Tak, na stronie się loguje bez problemu, w aplikacji tak samo - tylko w samochodzie jest problem. ;/
  6. A czy przy nowszych tel np Samsung galaxy s21 nie ma takiej możliwości? Czy dalej android auto i kabel? Obecnie korzystam z Galaxy S8 i jedynym rozwiązaniem na w pełni działajace Smarthone Interface jest połączenie kable. Myślałem, że jest to ograniczenie spowodowane starszym telefonem i starszą wersją AndroidAuto na tel.
  7. Witam, Nie wiem czy to dobre miejsce do tego, ale jeśli nie to proszę o info to przeniosę temat jako osobny post. Czy ktokolwiek z Was miał kiedyś problem z logowaniem się użytkownikiem myAudi w samochodzie? Ostatnio przywracałem samochód do ustawień fabrycznych co by rozwiązać problem z nieustającym błędem przy aktualizacji system infotainment w samochodzie. Oczywiście wcześniej, przed resetem ustawień ten problem tez był, ale jednak udało się zalogować szybciej. Audi mówi, żeby próbować. Osoby pracujące z salonie twierdzą, że problem jest znany, powszechny i że kiedyś uda się zalogow
  8. Witam, Gdyby ktoś był ciekawy to dalej w tym temacie nic się nie zmieniło. Stanowisko AUDI to samo, czyli ledy nie dają tyle ciepła co klasyczne żarówki, na początku użytkowania parowanie może wystąpić, gdyby zjawisko utrzymywało się przez dłuższy czas to wtedy będziemy myśleć. Poniżej fotki robione dziś rano w Gdańśu, temp na zew około -2 stopnie. Wybaczcie czystość auta, ale samochód jest po trasie. Dodam tylko, że ten poziomi zaparowania jest wyjątkowo minimalny, od dziś będę to parowanie dokumentować fotkami. Moje spostrzeżenie jest takie, że głównie paruje górna część lamp, w linii "
  9. krzysiexx04

    Witam

    Witam wszystkich forumowiczów!
  10. krzysiexx04

    Witam

    Witam wszystkich forumowiczów!
×
×
  • Create New...