Jump to content

WOLFENSTEIN

Pasjonat
  • Posts

    15
  • Joined

  • Last visited

About WOLFENSTEIN

Informacje

  • First name
    Marceli
  • Location
    polska

Car

  • Car model
    Audi
  • Car body
    Sedan
  • Year of production
    2017
  • Engine
    2.0 TFSI
  • Engine code
    DBPA
  • Drive
    FWD
  • Gearbox
    S-Tronic
  • Fuel
    PB

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

WOLFENSTEIN's Achievements

0

Reputation

  1. Witam powiem ci tak od serca te blachy wykonanie ,plastiki to nie to samo co miałem audi 100 quatro cygaro ,te co mamy auta są zrobione aby psuły się aby firma zarabiała na częściach ,to jest takie celowe postarzanie nowych części poczytaj sobie,tylko posłuchaj jest jedna w tym tajemnica TO MY NA TYM CIERPIMY. PS.Mam 58tyś przejechane i miesiąc temu wymieniałem pompę modułową wody wartą 2000tyś zł plus robocizna,którą sam bym ogarnął w kilka godzin ale nie mam kanału i powiedz w tamtych czasach wymieniał ktoś tak drogie rzeczy w tak krótkim użytkowaniu.....???
  2. Witam odłącza też i inne czujniki dotykowe drzwi,też sprawdziłem i nie zawsze otwiera czasami trzeba kilka razy.
  3. Witam dziękuje przyjacielu Zbyszku,czyli one tak mają ,dziś sprawdziłem i dla mnie to jest śmieszne już wyjaśniam jadę 150km i trzyma na zegarze 90 dosłownie zatrzymałem się na cpn 10min i jadę 200km do celu i trzyma jedną kreskę wyżej niż 90stopni ,mnie to nie przeszkadza bo silnik trzyma temp wzorowo tylko ten dokładany licznik VC psikusa pokazuje z tą temperaturą poza tym wszystkie inne funkcje licznik spełnia wzorowo,hmm zostawiam to tak mnie to nie przeszkadza ale niesmak jest...
  4. Witam jest przypalone od paska zapewne tez łożyska rolek są zużyte i z tąd owe przypalenie ,zeszlifowanie na rolkach.Co robić ,zalecam szybko wymienić owe rolki prowadzące ,i sprawdzić ręką rolkę napinacza ,łożysko alternatora i sprzęgiełko alternatora jeśli jest bo z zdjęcia nie mogę określić i rób to już na dniach bo w trasie pierdyknie na pewno aha pasek zobacz ale tyle co on kosztuje też go wymień... Ps.rolki napinacza i rolki prowadzące sprawdza się pokręcając szybko ręka i słuchasz czy nie szumią i nie klekoczą wprawne ucho jak się znasz określisz na pewno czy jest zużyte..
  5. Kolego nie obraz się ale ja nie potrzebuje ojcowania tylko odpowiedzi konkretnej allegro aż huczy od regenerowanych poduszek, ludzie montują i jest cacy.
  6. Proste pytanie posiadam a4b9 z Usa i panowie pytanie jak sprawdzić kurtyny boczne czy zostały po naprawie wymienione na regenerowane czy też nowe bo wiem że zostały wystrzelone ,ale czy istnieje możliwość iż nie zostały wymienione tylko oszukany sterownik rezystorami,i jak wygląda kurtyna regenerowana a nowa jakie różnice pytam się bo ot tak odchyliłem zaślepki od kurtyn airbag i są całe ale pozwijane równo i cienka taśmą i nitką techniczną zawinięte zabezpieczone.
  7. Zobaczymy ,tylko 10 razy za klamkę trzeba szarpnąć???
  8. Witam panowie,nie wiem czy problem ale mnie to drażni a wiec czasami zdarza się że wracam do samochodu po 2 dniach czy też trzech jego stania na parkingu i biorę za klamkę czy to po prawej stronie czy po lewej obojętnie brak reakcji ale jak kilka razy popróbuje za klamkę obiąć, dotknąć ,szarpnąć, otworzyć, otwiera się dotykowo problem nie występuje jak auto stoi do jednego dnia, czy to może wyłączanie modułów aby zaoszczędzić akumulator? dodam że dzieje się to obojętnie na dwóch kluczykach z nowymi bateriami ,wystarczy ponad 2 dni stania,zero błędów w ecu i module. Chwilka a może ja podczas odblokowywania nie kładę całej dłoni na klamce bo zawsze tylko wkładam płaska dłoń pomiędzy drzwi a klamkę ot co.... hmmm...poprawcie mnie panowie może się mylę,może trzeba chwytać całą dłonią i ścisnąć już sam nie wiem.
  9. 220 wyświetleń i nikt nie odpowie na tak proste pytanie o czasie nagrzewania sie tfsi,lepiej sie przyglądać niż pomóc,sorki nie do ciebie muskel1,ale do innych ,temat zamykam............
  10. Witam panowie proste pytanie jak kłębek drutu Posiadam a4b9,sedan tfsi z USA i mam z tyłu w zderzaku odblaski,ale jakie zdziwko mnie zaskoczyło jak położyłem się pd ten zderzak i zobaczyłem że są tam tez podświetlenia i kable ,czyli nie są to odblaski ale są elektrycznie podświetlane czyli pytanie do was w stanach były nie odblaski ale paliły się one elektrycznie?? na czerwono?? tylko czemu u mnie się nie palą ??co bym nie włączył jaki nie przycisk na desce one są nieme! czyli co zostały wyłączone komputerem bo są niezgodne z naszym prawem?? Aha pytanie drugie na desce po lewej mam przycisk włączenia dodatkowych świateł oświetlających pobocza mocne halogeny do czego te ustrojstwo służy bo do jazdy to ni jak takie dodatkowe nic nie wspomaga...Na dole zdjęcie owego przycisku
  11. Tak przyjacielu Muskel1 jest to dwupinowy z tyłu bloku a starsze modele audi jak audi 100 bo posiadałem w quatro 2.3 benzynka i podobne starsze modele miały cztero pinowe.Powracając do tematu u mnie nie jest winny czujnik lecz bardziej kodowanie i adaptacja zegarów virtualnych i tu jest chyba pies pogrzebany,nie posiadam vcds ,gdybym miał bardziej bym powalczył a tak elm-em to cóż można nim zdziałać jak kosztuje on 50zł po prostu jest ubogi. Proszę czy może ktoś podpowiedzieć czy u was 2l tfsi z tego rocznika 2016 czy też 2017 też tak szybko w upały wskakują na 90stopni dosłownie po 700m??
  12. Kolego mylisz pojęcia jest to czujnik z tyłu bloku silnika i ma dwa piny po jego odpięciu sprawdzałem na liczniku pokazuje - 45 stopni czyli to on podaje dane na eku a potem licznik z eku czyta wartości.Co do wskazań mam tylko obd2 ELM który tylko podstawowe posiada funkcję ale pokazuje temp cieczy i tak jak pisałem 90-110stopni,ja myślę że coś skopane jest z adaptacją licznika do auta ale to można tylko sprawdzić mając VCDS
  13. Witam powiedzmy sobie tak czujnik g62 jest to czujnik w większości volkswagen i audi umieszczony na odpływie dolnym który załącza wentylator biegu wysokiego ,a czujnik który zapodaje oporność na EKU jest z tyłu bloku silnika dwupinowy i on został wymieniony. Oczywiście zostało to prze zemnie sprawdzone jak powyżej i podaje on wartości od 90stopni do max 110stopni,ale,ale,ale na liczniku jak wspomniałem powyżej jak są upały potrasie po mieście jak zgaszę silnik i go uruchomię po 5min mniejwiecej pokazuje o dwie kreski nie więcej czasami jedną więcej niż norma 90stopni. tak jak wspomniałem sprawdzone wagiem temp są ok lecz licznik pokazuje głupoty,a tak ap ropo nie tylko eku dostaje z czujnika z bloku informacje o temp ale też z czujnika skrzyni automatycznej itd... Wiec zagwozdka panowie ,powiem ze nie przeszkadza mi to aż tak bardzo ale kosmetycznie rani moje oczy,wiec jak ,gdzie jest błąd ?? w kodowaniu licznika VC?? elektronik coś źle zrobił ?? Ot zagwozdka ... Acha powiedzcie mi czy u was tak szybko w upały ten sprzęcik się nagrzewa?? 700metry i 90stopni?,dziwne,pozdrawiam panowie i czekam na więcej podpowiedzi ,piszcie...
  14. Witam wszystkich,mam problem z wskazaniami temperatury na liczniku wiec: 1.Czy u was na liczniku vc (VIRTUAL COCKPIT) temperatura wskazania 90stopni zostaje osiągnięta dosłownie po przejechaniu niecałego kilometra? ,bo u mnie tak właśnie jest jak dziś mamy na zewnątrz 30stopni to od włączenia zimnego silnika i jak przejadę 700m góra 1km mam już 90stopni 2.Na liczniku wskazania temperatury mam trochę dziwne bo od ruszenia jak mamy dziś na zewnątrz gorąco 30stopni jadę choćby 100km i pokazuje 90stopni ale wystarczy ze się zatrzymam zgaszę i po kilku minutach odpale auto na liczniku pokazuje mi czasami jedna lub dwie kreski więcej niż 90stopni i dodam ze sprawdzałem komputerem i temperatury utrzymują się od 90 do 106stopni czyli w porządku. Dodam też ze termostat z pompa za 1500zł wymieniłem czujnik temp z tyłu w bloku cieczy wymieniłem,i nadal to samo ,nadmienię ze węże sprawdziłem, termostat ładnie pracuje,dolny i górny wąż prawidłowo gorące nie wywala płynu ani nie gotuje ,węże nie są nadmiernie twarde ogólnie silnik i chłodzenie jest idealne.Wiec panowie co jest powodem złego wyświetlania temp na liczniku ,aha licznik był wcześniej analogowy i został zmieniony na vc wraz z adaptacją itd...Wszystkie funkcje licznika wraz z wyświetlaniem nawigacji,temp oleju i wiele innych działa, full wypas jak w oryginale ,tyle że ten problem z wyświetlaniem blednie temperatury...
×
×
  • Create New...