Jancio77

Pasjonat
  • Zawartość

    13
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O Jancio77

    1. mam problem z turbiną byłem dzisiaj zrobić logi i wyskoczyły błędy 17978 sterownik silnika zablokowany i 00519 i 00575 co to jest. ale pół roku temu czyściłem turbo. Co robić ??????????
    2. Jancio77

      Zrobiłem VAG-a dopiero co wrócilem zły kont ustawienia wtrysku , możliwe , że walnięty przepływomierz . Jutro będę wiedział dokladniej zostawiłem Bryczke u mechanika [br]Dopisany: 17 Listopad 2008, 16:53_________________________________________________PS co do ODMY to masz racje z moja jest i tak wszysko ok
    3. Jancio77

      A czy może być przyczyną takie coś jak ODMA ???
    4. Jancio77

      na VAG-u nie wykrywa błędów
    5. Jancio77

      Hejka chodzi Ci o to czy pobiera olej właśnie , że nic ??? [br]Dopisany: 17 Listopad 2008, 12:44_________________________________________________a jeszcze jedno mój znajomy podsunął mi taką myśl , że może walnięty jest czujnik wału obrotowego ???
    6. ;( wymieniłem już dosłownie wszystko pompa , wtryski nadal ten niby niebieskawy dymek . Przy 2000 obrotów leci pełno niby niebieskiego dymu i czuć delikatne szarpnięcia silnikiem , gdy przekraczam 2000 obrotów szarpnięcia ustają ale dymu jest nadal dużo . Sądzę , że zalewa mi silnik , ....... sam juz nie wiem co to może być . Robiłem VAG-a nie ma żadnych błędów... CO to może być Jeśli Ktoś może wie co może być przyczyną piszcie i z góry WIELKIE DZIĘKI
    7. Jancio77

      Witam ponownie no używane wtryski to tak naprawdę ciężko sprawdzić czy z nimi jest wszystko ok ale pytaj o gwarancje na nie tzw rozruchowa jeżeli gości bezproblemu Ci jej udzieli to powinno być wszystko ok i jeśli kupujesz od kogoś prowadzącego działalność gospodarczą fakturka lub rachunek
    8. Jancio77

      HeY kupuj całe wtryski bo jeśli kupisz same koncówki może być w nich walnięta sprężyna raczej rzadko kto wymienia same końcówki .... Pozdrawiam Jancio77
    9. Jancio77

      NO WITAM PONOWNIE przyczyny mogą być dwie świece mogą byc nieszczelne i przepuszczają powietrze ( dodam , że kontrolka będzie się normalnie palić , że niby wszystko jest z nimi ok ) lub zapchany wtrysk jeden lub więcej na 100%
    10. Jancio77

      Siemano , dawno się nie odzdzywałem a miałem taki sam problem i nie tylko ten jeden , byłem nawet w ASO .... chcieli pompę już wymieniać bo niepotrafili nawet dobrze zdiagnozować a to był WTRYSK więc radzę CI sprawdż czy wszystkie są sprawne !!!!! WTRYSKI WTRYSKI ...)[br]Dopisany: 19 Październik 2008, 19:49_________________________________________________PS sprawdż jeszcze zaworek przy turbinie ( może być zapieczony ) i dlatego może nie mieć takiego kopa
    11. Jancio77

      Kąt wtrysku był sprawdzany ale DZięki a co do ciśnienia tez tak sobie myślę , ale mam nadzieję , że to nie To.... we wtorek jeszcze jeden gościu podobno bardzo dobry od disli ma go zobaczyć , może on coś wymyśli .... ale DZIĘKI
    12. Jancio77

      Świece są ok , a co do VAG-a chodzi Ci o komputer to NIBY w serwise sprawdzali i nic nie znależli ale za wszystko DZIĘKI
    13. Mam problem z odpaleniem gdy jest zimny silnik muszę dłużej przytrzymać rozrusznikiem na 5-6 obrotów wałem , dopiero odpali , gdy jest ciepły pali na dotyk a gdy juz odpali faluje na obrotach i trzęsie trochę autem z rury jest kupa dymu białego , mechanik mi powiedział , że to świece nie grzeją wymieniłem czujnik temperatury wody dalej to samo , w końcu wybralem się do nieszczęsnego serwisu Audi i VW powiedziel , że to pompa paliwa wzieli ją do regeneracji i dalej to samo nie wiem co juz robić ??? Podejrzewam , że to brak kompresji na cylindrach ....??? Proszę jak Ktoś miał taki lub podobny przypadek piszcie (
    14. Witam Wszystkich nowych i starych klubowiczów , właśnie się zarejestrowałem i mam nadzieję , że dzięki Waszym radą i opinią wspólnie znajdziemy odpowiedzi na wiele problemów jak i innych spraw dotyczących naszych autek :> pozdrawiam